
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>Córdoba silencia y blanquea a Estelí • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="henry cordoba, los dantos, beiscol, esteli, toros de chontales," />
  

    <meta name="description" lang="es" content="Ante los inspirados artilleros de Estel&iacute;, equipo que lleg&oacute; al encuentro de ayer exhibiendo una hilera de siete partidos sin conocer la derrot..." />


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:app:name:iphone" content="El Nuevo Diario">
    <meta name="twitter:app:name:ipad" content="El Nuevo Diario">
    <meta name="twitter:app:name:googleplay" content="El Nuevo Diario">
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/el-nuevo-diario/id570014145?mt=8">
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/us/app/el-nuevo-diario/id570014145?mt=8">
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=ni.com.elnuevodiario.locus#?t=W251bGwsMSwxLDIxMiwibmkuY29tLmVsbnVldm9kaWFyaW8ubG9jdXMiXQ..">
    <meta name="twitter:app:id:iphone" content="id570014145">
    <meta name="twitter:app:id:ipad" content="id570014145">
    <meta name="twitter:app:id:googleplay" content="ni.com.elnuevodiario.locus">
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/deportes/426968-cordoba-silencia-blanquea-esteli/" />
    <meta name="twitter:title" content="Córdoba silencia y blanquea a Estelí" />
    <meta name="twitter:description" content="El otro equipo de la capital, los Indios del Bóer, doblegó 15-6 al San Fernando, consiguiendo adelantarse 2-1 en la serie. " />
    
    <meta name="twitter:image" content="http://endimages.s3.amazonaws.com/news/a526fac032f311e7b1bb0eb04a1bba78.jpg"/>
        
            <meta property="og:image:width" content="900" />
            <meta property="og:image:height" content="746" />
        
    
    <meta property="og:title" content="Córdoba silencia y blanquea a Estelí" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/deportes/426968-cordoba-silencia-blanquea-esteli/"/>
    
    <meta property="og:image" content="http://endimages.s3.amazonaws.com/news/a526fac032f311e7b1bb0eb04a1bba78.jpg" />
    
    <meta property="og:description" content="El otro equipo de la capital, los Indios del Bóer, doblegó 15-6 al San Fernando, consiguiendo adelantarse 2-1 en la serie. "/>
    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="http://endimages.s3.amazonaws.com/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://endimages.s3.amazonaws.com/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://endimages.s3.amazonaws.com/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://endimages.s3.amazonaws.com/static/img/end-114.6c237578403e.png" />

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="http://endimages.s3.amazonaws.com/static/cache/css/styles.b2edbd779d80.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="http://endimages.s3.amazonaws.com/static/js/ga.4cc8994fb854.js"></script>
    <script type="text/javascript">var STATIC_URL='http://endimages.s3.amazonaws.com/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='http://endimages.s3.amazonaws.com/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44691.js"></script>
    <script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1e83a"></script>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6891118/ARTPASBAN1', [728, 90], 'div-gpt-ad-1426507457930-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTPASBAN2', [728, 90], 'div-gpt-ad-1426507457930-1').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTPASPAR', [300, 600], 'div-gpt-ad-1426507457930-2').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTPASPUN1', [234, 90], 'div-gpt-ad-1426507457930-3').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTPASPUN2', [234, 90], 'div-gpt-ad-1426507457930-4').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTPASROB', [300, 250], 'div-gpt-ad-1426507457930-5').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTPASCUA', [250, 250], 'div-gpt-ad-1450266083307-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<body class="deportes">

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-deportes header-section-pasion">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/politica/" title="Política y noticias">
                                <i class="icon icon-w icon-university"></i>Política
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias del mundo y relaciones internacionales">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias de deporte">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de espectáculo y farándula">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/actualidad/" title="La noticia de hoy">
                                <i class="icon icon-w icon-laptop"></i>Actualidad
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticias empresariales">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/the-new-york-times/" title="The New York Times">
                                <i class="icon icon-w icon-photo"></i>The New York Times
                            </a>
                        </li>
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/deportes/" class="divider"><i class="icon  icon-futbol-o icon-margin"></i>Pasión</a></a>
            
        </nav>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- ARTPASPUN1 -->
<div id='div-gpt-ad-1426507457930-3' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507457930-3'); });
</script>
</div>

            </div>
            <div class="ad  ad-center">
                <!-- ARTPASBAN1 -->
<div id='div-gpt-ad-1426507457930-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507457930-0'); });
</script>
</div>
            </div>
            <div class="ad ad-right">
                <!-- ARTPASPUN2 -->
<div id='div-gpt-ad-1426507457930-4' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507457930-4'); });
</script>
</div>
            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">

        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/deportes/426968-cordoba-silencia-blanquea-esteli/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/deportes/426968-cordoba-silencia-blanquea-esteli/"
          data-counturl="http://www.elnuevodiario.com.ni/deportes/426968-cordoba-silencia-blanquea-esteli/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/deportes/426968-cordoba-silencia-blanquea-esteli/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='wwY77HzYQu2NOALHxoYOm6yalXOzAPLd' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/deportes/426968-cordoba-silencia-blanquea-esteli/'><strong>Córdoba silencia y blanquea a Estelí</strong><p><i>Nota</i>:
                      <small>Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.identifier = "popoverBox";
                        this.page.url = "http://www.elnuevodiario.com.ni/deportes/426968-cordoba-silencia-blanquea-esteli/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">Córdoba silencia y blanquea a Estelí</h1>

                            
                            <blockquote>
                                <p>El otro equipo de la capital, los Indios del Bóer, doblegó 15-6 al San Fernando, consiguiendo adelantarse 2-1 en la serie. </p>
                            </blockquote>
                            
                        </div>

                        <div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">Harold Briceño Tórrez</span>

        

        

        

        
    

    
</div>

                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="http://endimages.s3.amazonaws.com/cache/cc/94/cc94a39c96046892b3698901b765a375.jpg" />
                <img src="http://endimages.s3.amazonaws.com/cache/cc/94/cc94a39c96046892b3698901b765a375.jpg" class="full" alt="Henry Córdoba exhibió un gran desempeño monticular.">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">ARCHIVO / END</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="http://endimages.s3.amazonaws.com/news/a526fac032f311e7b1bb0eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            Henry Córdoba exhibió un gran desempeño monticular.
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/deportes/426946-elmer-mejia-puertas-retiro/">Elmer Mejía a las puertas del retiro</a>
        </h4>
        <div class="extra-content">
           | Mayo 7, 2017, media noche
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/deportes/426967-jc-exhibe-su-caracter/">JC exhibe su carácter</a>
        </h4>
        <div class="extra-content">
           | Mayo 7, 2017, media noche
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/deportes/426865-esteli-mas-cerca-ferretti-presion/">Estelí más cerca, Ferretti bajo presión</a>
        </h4>
        <div class="extra-content">
           | Mayo 6, 2017, media noche
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad ad-center related-ad">
    <!-- /6891118/ARTPASCUA -->
<div id='div-gpt-ad-1450266083307-0' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450266083307-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2017-05-07 00:00">07 Mayo 2017</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>12 a.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>Edición Impresa</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body clearfix" itemprop="articleBody">
                        <html><body><p></p><p>Ante los inspirados artilleros de Estelí, equipo que llegó al encuentro de ayer exhibiendo una hilera de siete partidos sin conocer la derrota, el abridor de los Dantos, Henry Córdoba, se agigantó de tal manera que no les permitió anotaciones en ocho entradas completas y durante siete innings y dos tercios los mantuvo sin hit ni carrera, en la que fue una brillante demostración de dominio monticular, necesaria para que los Dantos se impusieran 4-0 y empataran la serie a un triunfo por bando.  </p>
<p>No hubo forma que la batería esteliana descifrara a Córdoba, que seguramente no olvidará el 6 de mayo del 2017, fecha en la que tuvo tan cerca de completar una jornada memorable desde el montículo. Tampoco podrá olvidar a Félix Carrasco, el hombre que en la parte alta de la séptima entrada, cuando ya había dos outs en la pizarra, conectó un cañonazo entre el short stop y la tercera base, acabando súbitamente con el sueño que había construido gracias a un destacado manejo de sus picheos. Dato llamativo, a Carrasco, Córdoba lo había ponchado en sus dos primeros turnos.  </p>
<blockquote>
<h3>7.2 INNINGS sin hit ni carrera lanzó Henry Córdoba ante Estelí.</h3>
</blockquote>
<p>Ese fue el único daño que pudieron hacerle a Henry, que cerró el octavo episodio sin mayores complicaciones. En la novena entrada no apareció y el encargado de cerrar el juego fue Hilario Urbina, quien cumplió con su misión sin atravesar dificultades. </p>
<p>Contrario al silencio ofensivo al que fueron sometidos los bateadores norteños, víctimas de la inspiración de Córdoba, la batería de los Dantos conectó 10 imparables y produjo cuatro carreras, que le permitieron a los Dantos agenciarse su victoria 26 de la temporada por solo 12 derrotas, consolidándose entre las novenas más ganadoras del Germán Pomares.</p>
<p>El otro equipo de la capital, los Indios del Bóer, doblegó 15-6 al San Fernando, consiguiendo adelantarse 2-1 en la serie. Ganó Ángel Obando y perdió Bryan Jarquín. En este juego, Edgar Montiel conectó su séptimo jonrón del año.</p>
<p><strong>Otros resultados</strong></p>
<p>Un ataque de 11 carreras y la efectividad de Wilton López fueron suficientes para que el equipo de León derrotara 11-4 a los Cafeteros de Carazo, tomando ventaja de 2-0 en la serie y sosteniéndose en la cima del grupo A con récord de 27-11.</p>
<p>Por su parte, Nueva Segovia venció 8-4 a Jinotega, poniendo la serie 2-0 a su favor. En otro duelo, los Toros de Chontales doblegaron 5-2 al Frente Sur Rivas, tomando ventaja de 2-1 en la serie. Por su lado, los Cañoneros de Madriz se impusieron 2-1 a Granada, igualando a un triunfo por bando. </p>
<p>En una de las sorpresas de la jornada, Boaco vapuleó 10-1 a los Indígenas de Matagalpa, logrando su segunda victoria de la serie. En tanto, Zelaya Central derrotó de forma sorpresiva 3-2 y 9-4 a Chinandega, atrapando los dos primeros duelos de la serie. </p>
<p>La Costa Caribe venció 4-1 y 1-0 a Río San Juan, llegando a 27 victorias en lo que va del campeonato. </p>
</body></html>
                    </div>

                    <aside class="contenido-bottom-ad">
                        <div class="ad ad-bottom center-div mt30">
                            <!-- ARTPASBAN2 -->
<div id='div-gpt-ad-1426507457930-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507457930-1'); });
</script>
</div>
                        </div>
                    </aside>

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/426888-usuarios-deben-prepararse-llegada-tv-digital/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/fd/71/fd71fd9fe8e5e1fc2ff98fe1e44bf033.jpg" class="full" alt="Usuarios deben prepararse para llegada de TV digital">
                    <div class="caption">
                        <span>
                        Usuarios deben prepararse para llegada de TV digital
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/sucesos/426771-quienes-mataron-femicida-barrio-fuente/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/bc/58/bc58cf4977af536ad0729c146648e343.jpg" class="full" alt="¿Quiénes mataron al femicida del barrio La Fuente?">
                    <div class="caption">
                        <span>
                        ¿Quiénes mataron al femicida del barrio La Fuente?
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/426809-lluvia-inunda-algunas-calles-managua/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/93/18/9318a293a56c98122f59bb0a6ee277a8.jpg" class="full" alt="Lluvia inunda algunas calles en Managua">
                    <div class="caption">
                        <span>
                        Lluvia inunda algunas calles en Managua
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/426823-nicaraguenses-explotadas-sometidas-abortos-ilegale/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/88/d0/88d0995a0fe9f4558c1c4a9f8001f58f.jpg" class="full" alt="Nicaragüenses explotadas y sometidas a abortos ilegales en España">
                    <div class="caption">
                        <span>
                        Nicaragüenses explotadas y sometidas a abortos ilegales en España
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/426709-pipitos-pide-teleton-que-reduzca-gastos-administra/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/c5/4d/c54d59bf61e84df5f4fca8b5d575cea1.jpg" class="full" alt="Los Pipitos pide a Teletón que reduzca gastos administrativos">
                    <div class="caption">
                        <span>
                        Los Pipitos pide a Teletón que reduzca gastos administrativos
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/426588-pipitos-reclaman-fondos-bienes-teleton/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/59/25/592554b2946bbdca620a067b892d6ade.jpg" class="full" alt="Pipitos reclaman fondos y bienes al Teletón">
                    <div class="caption">
                        <span>
                        Pipitos reclaman fondos y bienes al Teletón
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/426504-declaran-culpables-acusados-quemar-vilma-trujillo/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/5f/7b/5f7bfa691966d4243fe773cdd95edeb8.jpg" class="full" alt="Declaran culpables a acusados de quemar a Vilma Trujillo">
                    <div class="caption">
                        <span>
                        Declaran culpables a acusados de quemar a Vilma Trujillo
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/426465-guia-detectar-actuar-violencia-relacion-pareja/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/43/d8/43d8b21c82b989803a3fcc3994d57a2d.jpg" class="full" alt="Guía para detectar y actuar ante la violencia en una relación de pareja">
                    <div class="caption">
                        <span>
                        Guía para detectar y actuar ante la violencia en una relación de pareja
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTPASROB -->
<div id='div-gpt-ad-1426507457930-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507457930-5'); });
</script>
</div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/426946-elmer-mejia-puertas-retiro/"><img src="http://endimages.s3.amazonaws.com/cache/d5/70/d570cd9e3e25d46e14cdb35f93ab55df.jpg" class="pull-left" alt="Elmer Mejía a las puertas del retiro"></a>
            <h4 class="pull-right">
                <a href="/deportes/426946-elmer-mejia-puertas-retiro/">
                    <span class="number">1.</span>
                    Elmer Mejía a las puertas del retiro
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Mayo 7, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/426947-no-dan-tregua/"><img src="http://endimages.s3.amazonaws.com/cache/5b/f3/5bf3e32aeaac50ee05b372de2f5ade0c.jpg" class="pull-left" alt="No dan tregua"></a>
            <h4 class="pull-right">
                <a href="/deportes/426947-no-dan-tregua/">
                    <span class="number">2.</span>
                    No dan tregua
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Mayo 7, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/426948-caciques-paso-final/"><img src="http://endimages.s3.amazonaws.com/cache/52/77/52772629f867ff2a0a9db4d3f0fa2517.jpg" class="pull-left" alt="Caciques, a un  paso de la final"></a>
            <h4 class="pull-right">
                <a href="/deportes/426948-caciques-paso-final/">
                    <span class="number">3.</span>
                    Caciques, a un  paso de la final
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Mayo 7, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/426949-dortmund-gana-se-mete-zona-champions/"><img src="http://endimages.s3.amazonaws.com/cache/47/0f/470fa293959d0053194712123926295b.jpg" class="pull-left" alt="Dortmund gana y se mete en zona Champions"></a>
            <h4 class="pull-right">
                <a href="/deportes/426949-dortmund-gana-se-mete-zona-champions/">
                    <span class="number">4.</span>
                    Dortmund gana y se mete en zona Champions
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Mayo 7, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/426967-jc-exhibe-su-caracter/"><img src="http://endimages.s3.amazonaws.com/cache/a1/03/a103eddb65f127a1eec3f08403a4a4c4.jpg" class="pull-left" alt="JC exhibe su carácter"></a>
            <h4 class="pull-right">
                <a href="/deportes/426967-jc-exhibe-su-caracter/">
                    <span class="number">5.</span>
                    JC exhibe su carácter
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Mayo 7, 2017, media noche
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTPASPAR -->
<div id='div-gpt-ad-1426507457930-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507457930-2'); });
</script>
</div>
                    </div>
                </aside>

            </section>
        </section>
    </section>


    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="http://endimages.s3.amazonaws.com/static/img/nd-medios-logo-f.png">
    </a>
    <a href="http://elnuevodiario.com.ni" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-f.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/metro-logo-f.png" width="140px">
    </a>
    <a>
        <img src="http://endimages.s3.amazonaws.com/static/img/qhubo-logo-f.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/tuya-logo-f.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/ardisa-logo-f.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="http://www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="http://www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="http://www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="https://www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="https://plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w" style="padding:4px 5px 3px 2px;"></i></a>
            <a href="https://www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="http://instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="http://www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="http://www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="http://www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="http://www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="http://www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="http://www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="http://www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="http://www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="http://www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="http://www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="http://www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="http://www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="http://www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="http://www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="http://archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="http://www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="http://www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="http://www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="http://www.elnuevodiario.com.ni/impreso/">Impreso</a>
                <a href="http://www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="http://www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="http://www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="http://www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="http://www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/club/">Club de Lectores</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="http://www.elnuevodiario.com.ni/paginas/acerca/">Nosotros</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="https://chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="http://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="https://addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="http://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="https://itunes.apple.com/us/app/el-nuevo-diario-nicaragua/id1087936051?ls=1&mt=8"><img src="http://endimages.s3.amazonaws.com/static/img/apple-store.png" width="80" height="25" alt="Apple Store"></a>
                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.end.devarea"><img src="http://endimages.s3.amazonaws.com/static/img/play-store.png" width="80" height="25" alt="Play Store"></a>
                <a target="_blank" href="https://marketplace.firefox.com/app/el-nuevo-diario"><img src="http://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="http://www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="http://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="http://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2017 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="http://endimages.s3.amazonaws.com/static/cache/js/base.c6ae154eb909.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1494136800;
  var ID_STORY = 426968
  var SECTION = 42;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="http://endimages.s3.amazonaws.com/static/cache/js/story.9acf8eab26c4.js" charset="utf-8"></script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 58845
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,css         : "margin: 0px 0px 15px;"
       ,BTF         : false
});
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
</body>
</html>
