
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title> Embajada de Estados Unidos abre programa para profesores de inglés • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="embajada estados unidos managua, profesores ingles, " />
  

    <meta name="description" lang="es" content="La Embajada de Estados Unidos en Managua inform&oacute; hoy de que ha abierto el programa de Becas de la Embajadora para Profesores de Ingl&eacute;s (ASSET..." />


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <!-- Meta Propeller Ads -->
    <meta name="propeller" content="75bb73316843e1093bbe9bc196ccd639" />
    <!-- /Meta Propeller Ads -->

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:app:name:iphone" content="El Nuevo Diario">
    <meta name="twitter:app:name:ipad" content="El Nuevo Diario">
    <meta name="twitter:app:name:googleplay" content="El Nuevo Diario">
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/el-nuevo-diario/id570014145?mt=8">
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/us/app/el-nuevo-diario/id570014145?mt=8">
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=ni.com.elnuevodiario.locus#?t=W251bGwsMSwxLDIxMiwibmkuY29tLmVsbnVldm9kaWFyaW8ubG9jdXMiXQ..">
    <meta name="twitter:app:id:iphone" content="id570014145">
    <meta name="twitter:app:id:ipad" content="id570014145">
    <meta name="twitter:app:id:googleplay" content="ni.com.elnuevodiario.locus">
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/nacionales/414371-embajada-estados-unidos-abre-programa-profesores-i/" />
    <meta name="twitter:title" content=" Embajada de Estados Unidos abre programa para profesores de inglés" />
    <meta name="twitter:description" content="El programa brindará la oportunidad a 100 profesores de diferentes partes del país" />
    
    <meta name="twitter:image" content="http://endimages.s3.amazonaws.com/news/76a60a4ccef311e6a55c0eb04a1bba78.jpg"/>
    
    <meta property="og:title" content=" Embajada de Estados Unidos abre programa para profesores de inglés" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/nacionales/414371-embajada-estados-unidos-abre-programa-profesores-i/"/>
    
    <meta property="og:image" content="http://endimages.s3.amazonaws.com/news/76a60a4ccef311e6a55c0eb04a1bba78.jpg" />
    
    <meta property="og:description" content="El programa brindará la oportunidad a 100 profesores de diferentes partes del país"/>
    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="http://endimages.s3.amazonaws.com/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://endimages.s3.amazonaws.com/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://endimages.s3.amazonaws.com/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://endimages.s3.amazonaws.com/static/img/end-114.6c237578403e.png" />

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="http://endimages.s3.amazonaws.com/static/cache/css/styles.a9f726cddc06.css" rel="stylesheet" type="text/css" />

    <script src="http://endimages.s3.amazonaws.com/static/js/ga.feff8f3be731.js"></script>
    <script type="text/javascript">var STATIC_URL='http://endimages.s3.amazonaws.com/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='http://endimages.s3.amazonaws.com/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>

    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();


googletag.cmd.push(function() {
googletag.defineSlot('/6891118/ARTPAIBAN1', [728, 90], 'div-gpt-ad-1426506723629-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTPAIBAN2', [728, 90], 'div-gpt-ad-1426506723629-1').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTPAIPAR', [300, 600], 'div-gpt-ad-1426506723629-2').addService(googletag.pubads());

googletag.defineSlot('/6891118/ARTPAIPUN1', [234, 90], 'div-gpt-ad-1426506723629-3').addService(googletag.pubads());

googletag.defineSlot('/6891118/ARTPAIPUN2', [234, 90], 'div-gpt-ad-1426506723629-4').addService(googletag.pubads());

googletag.defineSlot('/6891118/ARTPAIROB', [300, 250], 'div-gpt-ad-1426506723629-5').addService(googletag.pubads());

googletag.defineSlot('/6891118/ARTPAICUA', [250, 250], 'div-gpt-ad-1450259473362-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

googletag.enableServices();

});

</script>


</head>
<body class="nacionales">

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-nacionales header-section-pais">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/politica/" title="Política y noticias">
                                <i class="icon icon-w icon-university"></i>Política
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias del mundo y relaciones internacionales">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias de deporte">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de espectáculo y farándula">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/actualidad/" title="La noticia de hoy">
                                <i class="icon icon-w icon-laptop"></i>Actualidad
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/the-new-york-times/" title="The New York Times">
                                <i class="icon icon-w icon-photo"></i>The New York Times
                            </a>
                        </li>
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/nacionales/" class="divider"><i class="icon  icon-flag icon-margin"></i>País</a></a>
            
            <a class="sub-section-menu " href="/nacionales/managua/">MANAGUA</a>
            
        </nav>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- ARTPAIPUN1 -->

<div id='div-gpt-ad-1426506723629-3' style='width:234px; height:90px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426506723629-3'); });

</script>

</div>
            </div>
            <div class="ad  ad-center">
                <!-- ARTPAIBAN1 -->
<div id='div-gpt-ad-1426506723629-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426506723629-0'); });
</script>
</div>
            </div>
            <div class="ad ad-right">
                <!-- ARTPAIPUN2 -->

<div id='div-gpt-ad-1426506723629-4' style='width:234px; height:90px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426506723629-4'); });

</script>

</div>
            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">

        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/nacionales/414371-embajada-estados-unidos-abre-programa-profesores-i/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/nacionales/414371-embajada-estados-unidos-abre-programa-profesores-i/"
          data-counturl="http://www.elnuevodiario.com.ni/nacionales/414371-embajada-estados-unidos-abre-programa-profesores-i/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/nacionales/414371-embajada-estados-unidos-abre-programa-profesores-i/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='qucLjgYazRQ76ac1DvbJsDeHIKunE6cs' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/nacionales/414371-embajada-estados-unidos-abre-programa-profesores-i/'><strong> Embajada de Estados Unidos abre programa para profesores de inglés</strong><p><i>Advertencia</i>:
                      <small>Si quieres enviarla a varias direcciones separalas con coma ( , ). Ej: nombre1@mail.com,nombre2@mail.com. Se podrá enviar a un máximo de 5 destinatarios. Además en tus comentarios tienes que ser conciso por que solo aceptamos 2,500 caracteres.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.identifier = "popoverBox";
                        this.page.url = "http://www.elnuevodiario.com.ni/nacionales/414371-embajada-estados-unidos-abre-programa-profesores-i/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title"> Embajada de Estados Unidos abre programa para profesores de inglés</h1>

                            
                            <blockquote>
                                <p>El programa brindará la oportunidad a 100 profesores de diferentes partes del país</p>
                            </blockquote>
                            
                        </div>

                        <div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">elnuevodiario.com.ni</span>

        
        <a href="https://www.facebook.com/endnicaragua" target="_blank">
            <i class="icon icon-facebook"></i>
        </a>
        

        
        <a href="http://twitter.com/@elnuevodiario" target="_blank"><i class="icon icon-twitter"></i></a>
        

        

        
    

    
</div>

                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="http://endimages.s3.amazonaws.com/cache/34/59/345909683fbfc90ede4176581bacd999.jpg" />
                <img src="http://endimages.s3.amazonaws.com/cache/34/59/345909683fbfc90ede4176581bacd999.jpg" class="full" alt="El primer grupo de ocho profesores obtuvo su certificación en noviembre pasado.">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">ARCHIVO / END</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="http://endimages.s3.amazonaws.com/news/76a60a4ccef311e6a55c0eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            El primer grupo de ocho profesores obtuvo su certificación en noviembre pasado.
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/nacionales/414307-ruben-dario-mark-twain-te-daran-bienvenida-san-jua/">Rubén Darío y Mark Twain te darán la bienvenida en San Juan del Sur en Nicaragua</a>
        </h4>
        <div class="extra-content">
          SAN JUAN DEL SUR, RIVAS, NICARAGUA | Dic. 29, 2016, 10:22 p.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/internacionales/413470-proyecto-ley-amenaza-crecimiento-espanol-brasil/">Un proyecto de ley amenaza el crecimiento del español en Brasil</a>
        </h4>
        <div class="extra-content">
          RÍO DE JANEIRO | Dic. 18, 2016, 10:35 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/nacionales/408288-embajada-estados-unidos-anuncia-becas-estudiar-ing/">Embajada de Estados Unidos anuncia becas para estudiar inglés</a>
        </h4>
        <div class="extra-content">
          MANAGUA | Oct. 25, 2016, 10:43 a.m.
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad ad-center related-ad">
    <!-- /6891118/ARTPAICUA -->
<div id='div-gpt-ad-1450259473362-0' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450259473362-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-map-marker"></i>&nbsp;
                                <small itemprop="contentLocation">Managua, Nicaragua </small> &nbsp;|
                            </li>
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2016-12-30 20:30">30 Diciembre 2016</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>8:30 p.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>ACAN-EFE</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body" itemprop="articleBody">
                        <html><body><p></p><p>La Embajada de Estados Unidos en Managua informó hoy de que ha abierto el programa de Becas de <strong>la Embajadora para Profesores de Inglés (ASSETS, por sus siglas en inglés), </strong>dirigido a potenciar la enseñanza de ese idioma en este país centroamericano.</p>
<p>El programa brindará la oportunidad a un total de 100 profesores de inglés de diferentes partes del país para<strong> aprender nuevas metodologías de enseñanza,</strong> indicó la delegación diplomática. El programa otorga una certificación acreditada internacionalmente por la Escuela de Entrenamiento Internacional (SIT), a través del Centro Espiral Mana ubicado en Alajuela, Costa Rica, explicó la embajada estadounidense.</p>
<ul>
<li><strong>Te interesa: <a href="http://www.elnuevodiario.com.ni/nacionales/406446-embusa-abre-inscripciones-programa-loteria-visas/" style="box-sizing: border-box; background-color: transparent; color: rgb(11, 78, 146); text-decoration: none; transition: color 0.4s; outline: 0px;">Embajada de EE.UU. abre inscripciones para programa de Lotería de Visas</a></strong></li>
</ul>
<p>El primer grupo de ocho profesores obtuvo su certificación en noviembre pasado y ya se encuentra de regreso con el entusiasmo de compartir y poner en práctica lo aprendido, de acuerdo a la información.</p>
<p>Los profesores del programa, además de mejorar sus metodologías de enseñanza,<strong> también se han comprometido a contribuir con sus colegas de diferentes partes</strong> del país a través de talleres y seminarios en los que compartirán lo aprendido, anotó la legación diplomática.</p>
<ul>
<li><strong>Lea: <a href="http://www.elnuevodiario.com.ni/nacionales/357464-estudiar-ingles-les-cambio-vida/" style="box-sizing: border-box; background-color: transparent; color: rgb(11, 78, 146); text-decoration: none; transition: color 0.4s; outline: 0px;">Estudiar inglés les cambió la vida</a></strong></li>
</ul>
<p>"El aporte para el desarrollo de la enseñanza del inglés en Nicaragua contribuirá a mejorar la oportunidades de empleo, estudio y las actividades económicas y comerciales del país", destacó la embajadora estadounidense en Managua, Laura Dogu, en una declaración escrita.</p>
<p>El inglés es clave para brindar oportunidades para la gente de Nicaragua, <strong>recalcó la embajadora, que expresó su alegría porque el Gobierno de EE.UU. ofrezca ese programa en este país centroamericano.</strong></p>
<ul>
<li><strong>Te interesa: <a href="http://www.efeservicios.com/CLIENTES/Principal.aspx?IDIOMA=es-ES" style="box-sizing: border-box; background-color: transparent; color: rgb(11, 78, 146); text-decoration: none; transition: color 0.4s; outline: 0px;">Embajada de Estados Unidos beneficiará a 100 profesores nicaragüenses con becas</a></strong></li>
</ul>
</body></html>
                    </div>

                    <aside class="contenido-bottom-ad">
                        <div class="ad ad-bottom center-div mt30">
                            <!-- ARTPAIBAN2 -->

<div id='div-gpt-ad-1426506723629-1' style='width:728px; height:90px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426506723629-1'); });

</script>

</div>
                        </div>
                    </aside>

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/414391-cumplen-cese-fuego/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/24/e1/24e1aa7683a53a12cfeb5fb43c98e6e9.jpg" class="full" alt="Cumplen cese al fuego">
                    <div class="caption">
                        <span>
                        Cumplen cese al fuego
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/variedades/414317-debbie-reynolds-carrie-fisher-fin-volatil-familia/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/d6/a6/d6a6aeb99535e987f65210ca26d3fdbd.jpg" class="full" alt="Debbie Reynolds y Carrie Fisher, el fin de una volátil familia de Hollywood ">
                    <div class="caption">
                        <span>
                        Debbie Reynolds y Carrie Fisher, el fin de una volátil familia de Hollywood 
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/414078-avion-lamia-tenia-combustible-limitado-exceso-peso/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/67/f9/67f9ee40a85e8e9ceec5f5ebfffe6e5f.jpg" class="full" alt="Avión Lamia tenía combustible limitado y exceso de peso">
                    <div class="caption">
                        <span>
                        Avión Lamia tenía combustible limitado y exceso de peso
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/variedades/414093-fallece-sergio-cortez-fundador-grupo-hermanos-cort/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/22/1d/221db85543106ea9d040fd607b6716f0.jpg" class="full" alt="Fallece Sergio Cortez, fundador del grupo Los Hermanos Cortez">
                    <div class="caption">
                        <span>
                        Fallece Sergio Cortez, fundador del grupo Los Hermanos Cortez
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/variedades/414029-muere-cantante-george-michael-53-anos/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/91/ab/91abe9f3fdc16050356b603b61d9b329.jpg" class="full" alt="Muere el cantante George Michael a los 53 años">
                    <div class="caption">
                        <span>
                        Muere el cantante George Michael a los 53 años
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/managua/414027-nuevo-parque-acuatico-managua-ya-abrio-sus-puertas/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/8a/ef/8aef9ceb5cee56c8fc257dfae58de18c.jpg" class="full" alt="Nuevo parque acuático de Managua ya abrió sus puertas">
                    <div class="caption">
                        <span>
                        Nuevo parque acuático de Managua ya abrió sus puertas
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/414003-terremoto-7-6-grados-alerta-tsunami-sur-chile/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/55/ba/55ba78c30fc53a35c32efac9d95a4c29.jpg" class="full" alt="Terremoto de 7,6 grados sacude sur de Chile ">
                    <div class="caption">
                        <span>
                        Terremoto de 7,6 grados sacude sur de Chile 
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/414000-avion-militar-ruso-destino-siria-se-estrella-senal/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/2f/25/2f25427b9546f513055b71ef5d35e939.jpg" class="full" alt="Avión militar ruso con destino a Siria se estrella, sin señales de supervivientes">
                    <div class="caption">
                        <span>
                        Avión militar ruso con destino a Siria se estrella, sin señales de supervivientes
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTPAIROB -->

<div id='div-gpt-ad-1426506723629-5' style='width:300px; height:250px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426506723629-5'); });

</script>

</div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/414370-despliegan-12-000-policias-nicaragua-resguardar-fi/"><img src="http://endimages.s3.amazonaws.com/cache/b8/46/b8466bb9b69d0b9ea99064bf8ff05247.jpg" class="pull-left" alt="Despliegan 12,000 policías para resguardar fiestas de Fin de Año"></a>
            <h4 class="pull-right">
                <a href="/nacionales/414370-despliegan-12-000-policias-nicaragua-resguardar-fi/">
                    <span class="number">1.</span>
                    Despliegan 12,000 policías para resguardar fiestas de Fin de Año
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA  | Dic. 30, 2016, 6:38 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/414365-juigalpa-lucha-artesano-vender-viejos-noche-vieja/"><img src="http://endimages.s3.amazonaws.com/cache/15/e1/15e179f527ad0dba1642e5a5db5150b6.jpg" class="pull-left" alt="Juigalpa: La lucha de un artesano por vender los “viejos” para fin de año"></a>
            <h4 class="pull-right">
                <a href="/nacionales/414365-juigalpa-lucha-artesano-vender-viejos-noche-vieja/">
                    <span class="number">2.</span>
                    Juigalpa: La lucha de un artesano por vender los “viejos” para fin de año
                </a>
            </h4>
            <div class="extra-content pull-right">
                JUIGALPA, CHONTALES | Dic. 30, 2016, 4:41 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/414361-otro-video-cruel-asesinato-tortuga-causa-indignaci/"><img src="http://endimages.s3.amazonaws.com/cache/28/a5/28a535a10da63de400f31db49087f3da.jpg" class="pull-left" alt="Otro video de cruel asesinato de tortuga causa indignación en las redes sociales "></a>
            <h4 class="pull-right">
                <a href="/nacionales/414361-otro-video-cruel-asesinato-tortuga-causa-indignaci/">
                    <span class="number">3.</span>
                    Otro video de cruel asesinato de tortuga causa indignación en las redes sociales 
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA  | Dic. 30, 2016, 3:38 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/414355-reanudaran-bombeo-agua-laguna-asososca/"><img src="http://endimages.s3.amazonaws.com/cache/c6/de/c6de06140cad1f38cca77209032ba77a.jpg" class="pull-left" alt="Reanudarán bombeo de agua en laguna de Asososca"></a>
            <h4 class="pull-right">
                <a href="/nacionales/414355-reanudaran-bombeo-agua-laguna-asososca/">
                    <span class="number">4.</span>
                    Reanudarán bombeo de agua en laguna de Asososca
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Dic. 30, 2016, 1:28 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/414353-boaco-persona-mas-edad-cumple-100-anos/"><img src="http://endimages.s3.amazonaws.com/cache/8c/a4/8ca48436b293caa7dfac4c9594db1e29.jpg" class="pull-left" alt="Boaco: La persona de más edad cumple 100 años"></a>
            <h4 class="pull-right">
                <a href="/nacionales/414353-boaco-persona-mas-edad-cumple-100-anos/">
                    <span class="number">5.</span>
                    Boaco: La persona de más edad cumple 100 años
                </a>
            </h4>
            <div class="extra-content pull-right">
                BOACO, NICARAGUA | Dic. 30, 2016, 12:07 p.m.
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTPAIPAR -->

<div id='div-gpt-ad-1426506723629-2' style='width:300px; height:600px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426506723629-2'); });

</script>

</div>
                    </div>
                </aside>

            </section>
        </section>
    </section>


    </main>

    
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div">
            <a href="http://www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="http://www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="https://www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="https://plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w"></i></a>
            <a href="https://www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="http://instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="http://www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="http://www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="http://www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="http://www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="http://www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="http://www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="http://www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="http://www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="http://www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="http://www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="http://www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="http://www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="http://www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="http://www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="http://archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="http://www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="http://www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="http://www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="http://www.elnuevodiario.com.ni/impreso/">Impreso</a>
                <a href="http://www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="http://www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="http://www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="http://www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="http://www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/club/">Club de Lectores</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="http://www.elnuevodiario.com.ni/paginas/acerca/">Nosotros</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/historia/">Historia</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="https://chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="http://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="https://addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="http://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="https://itunes.apple.com/us/app/el-nuevo-diario-nicaragua/id1087936051?ls=1&mt=8"><img src="http://endimages.s3.amazonaws.com/static/img/apple-store.png" width="80" height="25" alt="Apple Store"></a>
                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.end.devarea"><img src="http://endimages.s3.amazonaws.com/static/img/play-store.png" width="80" height="25" alt="Play Store"></a>
                <a target="_blank" href="https://marketplace.firefox.com/app/el-nuevo-diario"><img src="http://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="http://www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="http://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="http://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2016 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="http://endimages.s3.amazonaws.com/static/cache/js/base.f6a0b24a6937.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1483151435;
  var ID_STORY = 414371
  var SECTION = 43;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="http://endimages.s3.amazonaws.com/static/cache/js/story.9acf8eab26c4.js" charset="utf-8"></script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 58845
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,css         : "margin: 0px 0px 15px;"
       ,BTF         : false
});
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
</body>
</html>
