
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>El lado literario de Carlos Fonseca • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="carlos fonseca y los intelectuales, libro, jesus miguel chuno blandon, revolucion, historia de nicaragua, " />
  

    <meta name="description" lang="es" content="&ldquo;Como digo en el pr&oacute;logo, la figura de Carlos como revolucionario es tan grande que opaca esa otra faceta del h&eacute;roe, por eso el libro s..." />


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <!-- Meta Propeller Ads -->
    <meta name="propeller" content="75bb73316843e1093bbe9bc196ccd639" />
    <!-- /Meta Propeller Ads -->

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:app:name:iphone" content="El Nuevo Diario">
    <meta name="twitter:app:name:ipad" content="El Nuevo Diario">
    <meta name="twitter:app:name:googleplay" content="El Nuevo Diario">
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/el-nuevo-diario/id570014145?mt=8">
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/us/app/el-nuevo-diario/id570014145?mt=8">
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=ni.com.elnuevodiario.locus#?t=W251bGwsMSwxLDIxMiwibmkuY29tLmVsbnVldm9kaWFyaW8ubG9jdXMiXQ..">
    <meta name="twitter:app:id:iphone" content="id570014145">
    <meta name="twitter:app:id:ipad" content="id570014145">
    <meta name="twitter:app:id:googleplay" content="ni.com.elnuevodiario.locus">
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/variedades/416441-lado-literario-carlos-fonseca/" />
    <meta name="twitter:title" content="El lado literario de Carlos Fonseca" />
    <meta name="twitter:description" content="Narrativa. El nuevo libro de "Chuno" Blandón tiene la virtud de parecer una novela, pero todo está sustentado con información histórica, explica el autor." />
    
    <meta name="twitter:image" content="http://endimages.s3.amazonaws.com/news/09eb2fa8e10511e68afe0eb04a1bba78.jpg"/>
    
    <meta property="og:title" content="El lado literario de Carlos Fonseca" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/variedades/416441-lado-literario-carlos-fonseca/"/>
    
    <meta property="og:image" content="http://endimages.s3.amazonaws.com/news/09eb2fa8e10511e68afe0eb04a1bba78.jpg" />
    
    <meta property="og:description" content="Narrativa. El nuevo libro de "Chuno" Blandón tiene la virtud de parecer una novela, pero todo está sustentado con información histórica, explica el autor."/>
    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="http://endimages.s3.amazonaws.com/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://endimages.s3.amazonaws.com/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://endimages.s3.amazonaws.com/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://endimages.s3.amazonaws.com/static/img/end-114.6c237578403e.png" />

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="http://endimages.s3.amazonaws.com/static/cache/css/styles.a9f726cddc06.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="http://endimages.s3.amazonaws.com/static/js/ga.feff8f3be731.js"></script>
    <script type="text/javascript">var STATIC_URL='http://endimages.s3.amazonaws.com/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='http://endimages.s3.amazonaws.com/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>

    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6891118/ARTFAMBAN1', [728, 90], 'div-gpt-ad-1426507533296-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMBAN2', [728, 90], 'div-gpt-ad-1426507533296-1').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMPAR', [300, 600], 'div-gpt-ad-1426507533296-2').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMPUN1', [234, 90], 'div-gpt-ad-1426507533296-3').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMPUN2', [234, 90], 'div-gpt-ad-1426507533296-4').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMROB', [300, 250], 'div-gpt-ad-1426507533296-5').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMCUA', [250, 250], 'div-gpt-ad-1450266150852-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<body class="variedades">

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-variedades header-section-fama">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/politica/" title="Política y noticias">
                                <i class="icon icon-w icon-university"></i>Política
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias del mundo y relaciones internacionales">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias de deporte">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de espectáculo y farándula">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/actualidad/" title="La noticia de hoy">
                                <i class="icon icon-w icon-laptop"></i>Actualidad
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/the-new-york-times/" title="The New York Times">
                                <i class="icon icon-w icon-photo"></i>The New York Times
                            </a>
                        </li>
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/variedades/" class="divider"><i class="icon  icon-star icon-margin"></i>Fama</a></a>
            
        </nav>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- ARTFAMPUN1 -->
<div id='div-gpt-ad-1426507533296-3' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-3'); });
</script>
</div>
            </div>
            <div class="ad  ad-center">
                <!-- ARTFAMBAN1 -->
<div id='div-gpt-ad-1426507533296-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-0'); });
</script>
</div>
            </div>
            <div class="ad ad-right">
                <!-- ARTFAMPUN2 -->
<div id='div-gpt-ad-1426507533296-4' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-4'); });
</script>
</div>

            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">

        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/variedades/416441-lado-literario-carlos-fonseca/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/variedades/416441-lado-literario-carlos-fonseca/"
          data-counturl="http://www.elnuevodiario.com.ni/variedades/416441-lado-literario-carlos-fonseca/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/variedades/416441-lado-literario-carlos-fonseca/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='toPDkabJW83LTgne7roMCZu3usLRL6vi' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/variedades/416441-lado-literario-carlos-fonseca/'><strong>El lado literario de Carlos Fonseca</strong><p><i>Advertencia</i>:
                      <small>Si quieres enviarla a varias direcciones separalas con coma ( , ). Ej: nombre1@mail.com,nombre2@mail.com. Se podrá enviar a un máximo de 5 destinatarios. Además en tus comentarios tienes que ser conciso por que solo aceptamos 2,500 caracteres.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.identifier = "popoverBox";
                        this.page.url = "http://www.elnuevodiario.com.ni/variedades/416441-lado-literario-carlos-fonseca/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">El lado literario de Carlos Fonseca</h1>

                            
                            <blockquote>
                                <p>Narrativa. El nuevo libro de "Chuno" Blandón tiene la virtud de parecer una novela, pero todo está sustentado con información histórica, explica el autor.</p>
                            </blockquote>
                            
                        </div>

                        <div class="autor" >
    

    
        <i class="icon icon-user"></i>
        Keysi García 
    
</div>

                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="http://endimages.s3.amazonaws.com/cache/83/10/83107a1e2b04e992bc2872b2d54f8bea.jpg" />
                <img src="http://endimages.s3.amazonaws.com/cache/83/10/83107a1e2b04e992bc2872b2d54f8bea.jpg" class="full" alt="Jesús Miguel “Chuno” Blandón, mostrando su libro "Carlos Fonseca y los intelectuales".">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">Henry Padilla</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="http://endimages.s3.amazonaws.com/news/09eb2fa8e10511e68afe0eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            Jesús Miguel “Chuno” Blandón, mostrando su libro "Carlos Fonseca y los intelectuales".
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/deportes/416478-nicaragua-peleara-haiti/">Nicaragua peleará con Haití </a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Ene. 23, 2017, 12:08 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/economia/416463-airbnb-ve-oportunidad-promover-otro-tipo-turismo-n/">Airbnb ve oportunidad para promover otro tipo de turismo en Nicaragua</a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Ene. 23, 2017, 12:05 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/suplementos/tecnologia/416442-era-digital-impulsa-comercio/">La era digital impulsa el comercio</a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Ene. 23, 2017, media noche
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad ad-center related-ad">
    <!-- /6891118/ARTFAMCUA -->
<div id='div-gpt-ad-1450266150852-0' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450266150852-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-map-marker"></i>&nbsp;
                                <small itemprop="contentLocation">Managua, Nicaragua</small> &nbsp;|
                            </li>
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2017-01-23 00:00">23 Enero 2017</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>12 a.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>Edición Impresa</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body" itemprop="articleBody">
                        <html><body><p></p><p>“Como digo en el prólogo, la figura de Carlos como revolucionario es tan grande que opaca esa otra faceta del héroe, por eso el libro sorprende, porque aborda ese lado poético que la gente no conoce”, expresa el escritor Jesús Miguel “Chuno” Blandón acerca de su obra más reciente, en la cual resalta la labor del revolucionario Carlos Fonseca y su relación con otros intelectuales de su época.</p>
<p><strong>¿Qué lo inspiró a escribir “Carlos Fonseca y los intelectuales”?</strong></p>
<p>Carlos Fonseca Amador, como hombre de talento y de inteligencia especial, tenía una serie de facetas muy variadas. Está la faceta del combatiente, el polemista político, el historiador, el estudioso de las diversas escuelas políticas universales, pero las facetas de poeta, crítico literario, periodista e intelectual, son poco conocidas y no se ha abordado en otras obras. Yo tuve el privilegio de conocerlo cuando el editaba “Segovia”, una revista de gran calidad literaria, de la cual yo tuve el honor de ser colaborador participante. Entonces siempre lo recordé como esa persona entusiasta de las letras, admiradora de los poetas nicaragüenses y partidaria de la poesía de vanguardia.</p>
<p><strong>¿Cuáles fueron los momentos más sobresalientes de la vida de Carlos como escritor?</strong></p>
<p>La primera manifestación pública de él es precisamente esa faceta poética que él tenía, la literaria. Esa inquietud se concreta cuando él organiza el Centro Cultural del Instituto Nacional del Norte, ahí se rodea de los estudiantes más sobresalientes del colegio. Luego, funda la revista Segovia, que a pesar de ser una revista de estudiantes de secundaria, era de calidad universitaria, y empiezan a aparecer en ella personalidades como Manolo Cuadra, Fernando Silva, Roberto Sánchez, etc. Luego, el doctor Rotschuh (director del colegio Ramírez Goyena en esa época) escribió sobre cómo el Gobierno tenía en abandono la hacienda San Jacinto y se organizan con Carlos para recuperarla, entonces se reúne ahí y se toman la hacienda, hacen actos culturales y al año siguiente se inaugura esa estatua. Podemos decir que esa es la primera hazaña “bélica” y literaria de Carlos Fonseca, la toma de la hacienda San Jacinto. En Managua colaboró con el periódico del partido socialista que era orientación popular, él era colaborador y en León, ya estudiando derecho, lo nombran director del Universitario, que era el órgano del centro universitario de León, o sea, que él siempre estaba vinculado de alguna u otra forma al quehacer periodístico, literario y político por supuesto.</p>
<p><strong>¿Por qué considera importante que los nicaragüenses conozcan esta faceta del combatiente?</strong></p>
<p>Porque si no, el conocimiento de ese hombre tan extraordinario, como lo fue Carlos, sería unilateral, solo se le conocería a través de su faceta política y revolucionaria, no tendríamos acceso a esa parte tan importante de su intensa vida interior, de su vida intelectual, de su vida poética y sentimental, parte fundamental de todo ser humano. Carlos, además de escribir obras sobre política, economía y filosofía siempre permaneció vinculado a la historia y a la literatura por eso cuando en 1969, ya él es secretario general del Frente Sandinista, ya es el Carlos que conocemos. Se reunió con José Coronel Urtecho y luego con Pablo Antonio Cuadra, para hablar de literatura, que es el tema que les apasionaba a todos, pero también, del compromiso que los intelectuales tenían por lograr la liberación de Nicaragua y el derrocamiento de la dictadura somocista. Por eso es que, yo creo, que era importante que los nicaragüenses y lectores en general conocieran esta parte importante de la vida de Carlos Fonseca.</p>
<p><strong>¿Desde hace cuánto tiempo empezó a escribir “Carlos Fonseca y los intelectuales”?</strong></p>
<p>Las ideas se desarrollan a través del tiempo, inicialmente este era un artículo periodístico que se publicó precisamente en El Nuevo Diario, hace tal vez unos ocho o diez años, que se llamaba así “Carlos Fonseca y los intelectuales”. Pero como yo sentí que estaba muy pequeño, que me había quedado corto, empecé a trabajarlo más detenidamente y a llenarlo de más contenido, a enriquecerlo. Poco a poco se fue agrandando, se fueron abriendo más posibilidades, escribiendo más capítulos hasta que se convirtió en un libro.</p>
<p><strong>¿Qué elemento hace atractiva la historia contada en el libro?</strong></p>
<p>El libro tiene la virtud de que es como una novela, pero todo está sustentado con información histórica, cada capítulo, cada letra está soportada, o sea, que aunque se cuenta como una novela, no hay ninguna palabra de ficción, todo es científico. El caminar de Carlos en los senderos de la poesía, el caminar de Carlos por entre los exponentes más importantes de la poesía, está completamente comprobado y documentado. Me parece que eso va a llamar la atención de los lectores porque tendrán en sus manos, la amenidad de la novela con el rigor de la historia.</p>
<p><strong>¿Quiénes se podrán beneficiar directamente de esta publicación?</strong></p>
<p>Yo invitaría especialmente a los periodistas, a los que trabajan en medios de comunicación a adentrarse con pasión a la lectura de estos libros y acompañar a Carlos Fonseca en ese difícil trabajo. Primero de fundar una revista buena, debió haber sido una labor titánica y él logró publicar once números de esa revista con colaboraciones de calidad. Entonces les servirá de mucho a los trabajadores en los medios para estimularlos cuando tengan un proyecto hagan como Carlos Fonseca, se propongan publicarlo, editarlo y distribuirlo.</p>
<p><strong>A nivel personal, ¿cómo se siente con el lanzamiento de este trabajo?</strong></p>
<p>Me siento muy contento porque siempre es un reto. Decía Vargas Llosa que cuando se empieza a escribir un libro es como penetrar en un túnel con un foco, vos solo ves oscuridad y no sabés por dónde vas caminando, poco a poco te vas abriendo camino y las posibilidades van apareciendo, de manera que cuando lo terminás sentís que has hecho un enorme progreso y siempre escribir, terminar un libro es como tener un hijo, con mucho dolor pero mucha felicidad.</p>
<p> </p>
</body></html>
                    </div>

                    <aside class="contenido-bottom-ad">
                        <div class="ad ad-bottom center-div mt30">
                            <!-- ARTFAMBAN2 -->
<div id='div-gpt-ad-1426507533296-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-1'); });
</script>
</div>
                        </div>
                    </aside>

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/416426-salvador-vence-1-0-nicaragua-copa-centroamericana/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/fd/be/fdbe1b1b829db4065f360501ad51e4be.jpg" class="full" alt="El Salvador vence 1-0 a Nicaragua en Copa Centroamericana">
                    <div class="caption">
                        <span>
                        El Salvador vence 1-0 a Nicaragua en Copa Centroamericana
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/416418-casi-16-000-realizan-examen-admision-unan/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/1e/71/1e716c73289b2f3dd5797b55d1a883dd.jpg" class="full" alt="Casi 16,000 realizan examen de admisión de la UNAN">
                    <div class="caption">
                        <span>
                        Casi 16,000 realizan examen de admisión de la UNAN
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/416404-uber-fase-exploratoria-nicaragua-es-puertas-abiert/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/45/e2/45e2584b3152ed9844bd53f865db6322.jpg" class="full" alt="Uber: “Fase  exploratoria en Nicaragua es de puertas abiertas”">
                    <div class="caption">
                        <span>
                        Uber: “Fase  exploratoria en Nicaragua es de puertas abiertas”
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/416406-avioneta-se-desploma-malacatoya/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/ae/54/ae54e2e1c11bf47c7c8dab54c025c4ec.jpg" class="full" alt="Avioneta se desploma en Malacatoya">
                    <div class="caption">
                        <span>
                        Avioneta se desploma en Malacatoya
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/416407-circulan-identikit-autor-masacre-costa-rica/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/3e/a9/3ea96e60494a21e4958ced4404cd6e30.jpg" class="full" alt="Circulan identikit de autor de masacre en Costa Rica">
                    <div class="caption">
                        <span>
                        Circulan identikit de autor de masacre en Costa Rica
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/especiales/416385-biblioteca-rural-que-inicio-gracias-facebook/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/c0/1f/c01fb8204a648b3985c7cd5dde5ed257.jpg" class="full" alt="La biblioteca rural que inició gracias a Facebook">
                    <div class="caption">
                        <span>
                        La biblioteca rural que inició gracias a Facebook
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/416329-trump-comprar-estados-unidos-contratar-estadounide/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/7d/b3/7db3a641831e2b91de65095f27a95449.jpg" class="full" alt="Trump: comprar en Estados Unidos y contratar estadounidenses">
                    <div class="caption">
                        <span>
                        Trump: comprar en Estados Unidos y contratar estadounidenses
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/416334-managua-planes-expansion-uber/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/a5/c1/a5c1c722638e96b4b24370e919c9b38a.jpg" class="full" alt="Managua, entre los planes de expansión de Uber">
                    <div class="caption">
                        <span>
                        Managua, entre los planes de expansión de Uber
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTFAMROB -->
<div id='div-gpt-ad-1426507533296-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-5'); });
</script>
</div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/416437-pique-es-quien-le-lava-cabello-shakira/"><img src="http://endimages.s3.amazonaws.com/cache/9a/a4/9aa47ec7922787a8c8b36353ff45cfee.jpg" class="pull-left" alt="Piqué es quien le lava el cabello a Shakira"></a>
            <h4 class="pull-right">
                <a href="/variedades/416437-pique-es-quien-le-lava-cabello-shakira/">
                    <span class="number">1.</span>
                    Piqué es quien le lava el cabello a Shakira
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Ene. 23, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/416438-que-esperar-premios-oscar/"><img src="http://endimages.s3.amazonaws.com/cache/56/52/565250472c6187d40e4473cfbf0aa0ee.jpg" class="pull-left" alt="¿Qué esperar de los premios Óscar?"></a>
            <h4 class="pull-right">
                <a href="/variedades/416438-que-esperar-premios-oscar/">
                    <span class="number">2.</span>
                    ¿Qué esperar de los premios Óscar?
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Ene. 23, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/416440-cine-diversidad-sexual-ccen/"><img src="http://endimages.s3.amazonaws.com/cache/42/00/4200b039f81c61185edee169768500e0.jpg" class="pull-left" alt="Cine y diversidad sexual en el CCEN"></a>
            <h4 class="pull-right">
                <a href="/variedades/416440-cine-diversidad-sexual-ccen/">
                    <span class="number">3.</span>
                    Cine y diversidad sexual en el CCEN
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Ene. 23, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/416454-10-datos-traje-que-usara-marina-jacoby/"><img src="http://endimages.s3.amazonaws.com/cache/89/34/89340d979fa8585e6eb7356811810d75.jpg" class="pull-left" alt="10 datos sobre el traje que usará Marina Jacoby"></a>
            <h4 class="pull-right">
                <a href="/variedades/416454-10-datos-traje-que-usara-marina-jacoby/">
                    <span class="number">4.</span>
                    10 datos sobre el traje que usará Marina Jacoby
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Ene. 23, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/416434-hollywood-anuncia-nominados-oscar-menos-blanco/"><img src="http://endimages.s3.amazonaws.com/cache/43/2f/432f47902cdfebc640eceebab39f7784.jpg" class="pull-left" alt="Hollywood anuncia los nominados a un Óscar... ¿menos blanco?"></a>
            <h4 class="pull-right">
                <a href="/variedades/416434-hollywood-anuncia-nominados-oscar-menos-blanco/">
                    <span class="number">5.</span>
                    Hollywood anuncia los nominados a un Óscar... ¿menos blanco?
                </a>
            </h4>
            <div class="extra-content pull-right">
                LOS ÁNGELES | Ene. 22, 2017, 6:31 p.m.
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTFAMPAR -->
<div id='div-gpt-ad-1426507533296-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-2'); });
</script>
</div>
                    </div>
                </aside>

            </section>
        </section>
    </section>


    </main>

    
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="http://www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="http://www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="http://www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="https://www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="https://plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w"></i></a>
            <a href="https://www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="http://instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="http://www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="http://www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="http://www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="http://www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="http://www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="http://www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="http://www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="http://www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="http://www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="http://www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="http://www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="http://www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="http://www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="http://www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="http://archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="http://www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="http://www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="http://www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="http://www.elnuevodiario.com.ni/impreso/">Impreso</a>
                <a href="http://www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="http://www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="http://www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="http://www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="http://www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/club/">Club de Lectores</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="http://www.elnuevodiario.com.ni/paginas/acerca/">Nosotros</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="https://chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="http://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="https://addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="http://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="https://itunes.apple.com/us/app/el-nuevo-diario-nicaragua/id1087936051?ls=1&mt=8"><img src="http://endimages.s3.amazonaws.com/static/img/apple-store.png" width="80" height="25" alt="Apple Store"></a>
                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.end.devarea"><img src="http://endimages.s3.amazonaws.com/static/img/play-store.png" width="80" height="25" alt="Play Store"></a>
                <a target="_blank" href="https://marketplace.firefox.com/app/el-nuevo-diario"><img src="http://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="http://www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="http://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="http://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2017 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="http://endimages.s3.amazonaws.com/static/cache/js/base.f6a0b24a6937.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1485151200;
  var ID_STORY = 416441
  var SECTION = 36;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="http://endimages.s3.amazonaws.com/static/cache/js/story.9acf8eab26c4.js" charset="utf-8"></script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 58845
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,css         : "margin: 0px 0px 15px;"
       ,BTF         : false
});
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
</body>
</html>
