
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>Game of thrones inicia con fuerza • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="juegos de trono, hbo, television, series de television," />
  
    <meta name="description" lang="es" content="&ldquo;Juego de Tronos&rdquo; volvi&oacute; el domingo con su s&eacute;ptima y pen&uacute;ltima temporada, poniendo fin a una espera m&aacute;s larga de lo..." />
  
    <link rel="amphtml" href="http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/?view=amp">
  


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:app:name:iphone" content="El Nuevo Diario">
    <meta name="twitter:app:name:ipad" content="El Nuevo Diario">
    <meta name="twitter:app:name:googleplay" content="El Nuevo Diario">
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/el-nuevo-diario-nicaragua/id1087936051?ls=1&mt=8">
    <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/us/app/el-nuevo-diario-nicaragua/id1087936051?ls=1&mt=8">
    <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.end.devarea">
    <meta name="twitter:app:id:iphone" content="id1087936051">
    <meta name="twitter:app:id:ipad" content="id1087936051">
    <meta name="twitter:app:id:googleplay" content="com.end.devarea">
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/" />
    <meta name="twitter:title" content="Game of thrones inicia con fuerza" />
    <meta name="twitter:description" content="Fue tal el interés mundial que se desató, que el sitio HBO.com colapsó debido a la cantidad de visitantes durante la primera mitad del episodio." />
    
    <meta name="twitter:image" content="http://endimages.s3.amazonaws.com/news/afec9f9a6b5c11e78c580eb04a1bba78.jpg"/>
    
    <meta property="fb:app_id" content="1551336251785614" />
    <meta property="og:title" content="Game of thrones inicia con fuerza" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/"/>
    
    <meta property="og:image" content="http://endimages.s3.amazonaws.com/news/afec9f9a6b5c11e78c580eb04a1bba78.jpg" />
        
    
    <meta property="og:description" content="Fue tal el interés mundial que se desató, que el sitio HBO.com colapsó debido a la cantidad de visitantes durante la primera mitad del episodio."/>
    <meta property="og:site_name" content="EL NUEVO DIARIO"/>
    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="http://endimages.s3.amazonaws.com/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://endimages.s3.amazonaws.com/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://endimages.s3.amazonaws.com/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://endimages.s3.amazonaws.com/static/img/end-114.6c237578403e.png" />

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="http://endimages.s3.amazonaws.com/static/cache/css/styles.a7dbfa9fe268.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="http://endimages.s3.amazonaws.com/static/js/ga.4cc8994fb854.js"></script>
    <script type="text/javascript">var STATIC_URL='http://endimages.s3.amazonaws.com/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='http://endimages.s3.amazonaws.com/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm44691.js"></script>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6891118/ARTFAMBAN1', [728, 90], 'div-gpt-ad-1426507533296-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMBAN2', [728, 90], 'div-gpt-ad-1426507533296-1').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMPAR', [300, 600], 'div-gpt-ad-1426507533296-2').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMPUN1', [234, 90], 'div-gpt-ad-1426507533296-3').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMPUN2', [234, 90], 'div-gpt-ad-1426507533296-4').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMROB', [300, 250], 'div-gpt-ad-1426507533296-5').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTFAMCUA', [250, 250], 'div-gpt-ad-1450266150852-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<body class="variedades">
    
    

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-variedades header-section-fama">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/politica/" title="Política y noticias">
                                <i class="icon icon-w icon-university"></i>Política
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias del mundo y relaciones internacionales">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias de deporte">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de espectáculo y farándula">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/actualidad/" title="La noticia de hoy">
                                <i class="icon icon-w icon-laptop"></i>Actualidad
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticias empresariales">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nicas-mundo/" title="Noticias de nicaragüenses y migración">
                                <i class="icon icon-w  icon-users"></i>Nicas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/the-new-york-times/" title="The New York Times">
                                <i class="icon icon-w icon-photo"></i>The New York Times
                            </a>
                        </li>
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/variedades/" class="divider"><i class="icon  icon-star icon-margin"></i>Fama</a></a>
            
        </nav>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- ARTFAMPUN1 -->
<div id='div-gpt-ad-1426507533296-3' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-3'); });
</script>
</div>
            </div>
            <div class="ad  ad-center">
                <!-- ARTFAMBAN1 -->
<div id='div-gpt-ad-1426507533296-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-0'); });
</script>
</div>
            </div>
            <div class="ad ad-right">
                <!-- ARTFAMPUN2 -->
<div id='div-gpt-ad-1426507533296-4' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-4'); });
</script>
</div>

            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">

        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/"
          data-counturl="http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='tsU5H4qEWodml8HB0bcJO8ujKnz2C5yw' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/'><strong>Game of thrones inicia con fuerza</strong><p><i>Nota</i>:
                      <small>Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = "http://www.elnuevodiario.com.ni/variedades/434111-game-of-thrones-inicia-fuerza/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">Game of thrones inicia con fuerza</h1>

                            
                            <blockquote>
                                <p>Serie  Fue tal el interés mundial que se desató, que el sitio HBO.com colapsó debido a la cantidad de visitantes durante la primera mitad del episodio.</p>
                            </blockquote>
                            
                        </div>

                        <div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">Agencias</span>

        

        

        

        
    

    
</div>

                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="http://endimages.s3.amazonaws.com/cache/42/84/4284184b5a2ac74fc9075d732a7f1615.jpg" />
                <img src="http://endimages.s3.amazonaws.com/cache/42/84/4284184b5a2ac74fc9075d732a7f1615.jpg" class="full" alt="Juego de Tronos tiene más premios Emmy que cualquier otro show en la historia y se transmite en 170 países.">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b >
                                    <i class="icon icon-camera icon-margin"></i>
                                    
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="http://endimages.s3.amazonaws.com/news/afec9f9a6b5c11e78c580eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            Juego de Tronos tiene más premios Emmy que cualquier otro show en la historia y se transmite en 170 países.
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/variedades/434108-game-of-thrones-marca-nuevo-record-audiencia/">Game of Thrones marca un nuevo récord de audiencia</a>
        </h4>
        <div class="extra-content">
          LOS ÁNGELES EE.UU. | Jul. 17, 2017, 9 p.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/suplementos/tecnologia/434097-acciones-netflix-se-disparan-supera-100-millones-s/">Acciones de Netflix se disparan mientras supera los 100 millones de suscriptores</a>
        </h4>
        <div class="extra-content">
          SAN FRANCISCO, ESTADOS UNIDOS  | Jul. 17, 2017, 8:30 p.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/variedades/434078-inicia-septima-temporada-juego-tronos/">Inicia la séptima temporada de Juego de Tronos</a>
        </h4>
        <div class="extra-content">
           | Jul. 17, 2017, 10:29 a.m.
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad ad-center related-ad">
    <!-- /6891118/ARTFAMCUA -->
<div id='div-gpt-ad-1450266150852-0' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450266150852-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2017-07-18 00:00">18 Julio 2017</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>12 a.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>Edición Impresa</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body clearfix" itemprop="articleBody">
                        <html><body><p></p><p>“Juego de Tronos” volvió el domingo con su séptima y penúltima temporada, poniendo fin a una espera más larga de lo usual mientras sus seguidores esperaban ansiosos su oferta semanal de sexo, violencia y dragones.</p>
<p>HBO había retrasado la producción y su debut, uno de los grandes eventos de la televisión a nivel mundial, tuvo lugar cuatro meses después de lo acostumbrado.</p>
<p>Pero los telespectadores no se sintieron decepcionados, a juzgar por los miles de comentarios aprobatorios que se vieron en las redes sociales por el explosivo comienzo, la llegada de la reina de los dragones Daenerys Targaryen a Westeros, y un muy publicitado ‘cameo’ de la sensación pop Ed Sheeran.</p>
<p>“Hay muy pocos shows que puedan ofrecer tanta acción y emoción como el final de la sexta temporada de ‘Juego de Tronos’, pero hay incluso menos que sean capaces de lograr que un episodio de preparación como este resulte tan divertido”, dijo la publicación especializada Hollywood Reporter luego de su estreno.</p>
<p>“Así que tenemos un sabor agridulce no solo porque el invierno está aquí, sino porque el fin ya está a la vista”.</p>
<p>El episodio de estreno, titulado “Dragonstone”, vio a la malvada Cersei Lannister (Lena Headey), ahora reina de los Siete Reinos, haciendo alianzas que amenazan al recién nombrado Rey del Norte, Jon Snow (Kit Harington).</p>
<p>La hábil envenenadora y cortadora de gargantas Arya Stark (Maisie Williams) aparece en el impactante comienzo vengándose de los asesinos de su familia en la infame Boda Roja.</p>
<p>El toque cómico lo ofreció el ganador de varios premios Emmy Ed Sheeran en un cameo como un soldado que canta una tonada -un “estreno”, aparentemente- sobre la mano de una mujer. Su aparición desató un torrente de memes y emocionados comentarios de sus fans en Twitter, pero no todo el mundo estuvo contento de verlo ahí.</p>
<ul>
<li><a href="http://www.elnuevodiario.com.ni/variedades/410751-magia-juego-tronos-invade-pueblo-espana/"><strong>La magia de “Juego de Tronos” invade un pueblo de España</strong></a></li>
</ul>
<p>La revista Variety dijo que el cameo era “ridículo”, mientras que un seguidor en Twitter bromeó: “Si Arya mata a Ed Sheeran, valdrá la pena”.</p>
<h3>Más humor</h3>
<p>Durante horas, antes y después del estreno de la séptima temporada -a las 01H00 GMT del lunes (21H00 del domingo en la costa este de Estados Unidos)-, #GoTS7 y #GameofThrones fueron las principales etiquetas de Twitter a nivel mundial.</p>
<p>Fue tal el interés mundial que se desató, que el sitio HBO.com colapsó debido a la cantidad de visitantes durante la primera mitad del episodio. Para algunas celebridades que siguen la serie, la espera había sido demasiado larga, especialmente para aquellos en la costa oeste, a quienes hicieron esperar tres horas más.</p>
<p>“No hay una manera de ‘mantenerme ocupado’ de forma que haga la espera menos dolorosa” dijo en un tuit Josh Gad, el Olaf de “Frozen”.</p>
<p>“Juego de Tronos” cuenta la historia de familias nobles luchando por el control del Trono de Hierro al mismo tiempo que se mantienen alerta ante una invasión de muertos vivientes, los caminantes blancos, desde el norte.</p>
<p>Esta serie tiene más premios Emmy que cualquier otro show en la historia y se transmite en 170 países, con ratings récords en todo el mundo. En Estados Unidos tiene una audiencia que supera los 20 millones por episodio.</p>
<p>La sexta temporada fue la primera que superó la trama de la serie de libros de R.R. Martin, “Canción de hielo y fuego”, y que siguió su propio camino.</p>
<p>La actual temporada constará de siete capítulos este año antes de volver en 2018 para una temporada final con seis capítulos. “Como ha sucedido con cada estreno de temporada, el ritmo es lento”, escribió Lorraine Ali en Los Angeles Times.</p>
<ul>
<li><a href="http://www.elnuevodiario.com.ni/variedades/390819-juego-tronos-pone-fin-meses-suspense/"><strong>“Juego de Tronos” pone fin a meses de suspense</strong></a></li>
</ul>
<p>“Acomodar todos los elementos de una manera cuidada para construir una temporada, con complejas subtramas, el gigantesco reparto y las impresionantes locaciones, es algo que toma tiempo”.</p>
<p>Pero Ali concluye diciendo que los creadores de la serie, David Benioff y D.B. Weiss, “volvieron a lograrlo, incluso con algo más de humor que en anteriores temporadas”.</p>
</body></html>
                    </div>

                    <aside class="contenido-bottom-ad">
                        <div class="ad ad-bottom center-div mt30">
                            <!-- ARTFAMBAN2 -->
<div id='div-gpt-ad-1426507533296-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-1'); });
</script>
</div>
                        </div>
                    </aside>

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/suplementos/ellas/433565-toda-emocion-va-directa-corazon/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/ce/d6/ced6d6aec11e0a6de9aeb628dfc4c3da.jpg" class="full" alt="Toda emoción va directa  al corazón">
                    <div class="caption">
                        <span>
                        Toda emoción va directa  al corazón
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/433430-paisaje-despues-batalla-primera-ronda-copa-oro/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/0b/85/0b856a28e4944cf97e32123c417e8c46.jpg" class="full" alt="Paisaje después de la batalla de la primera ronda en Copa Oro">
                    <div class="caption">
                        <span>
                        Paisaje después de la batalla de la primera ronda en Copa Oro
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/433322-encuentran-piezas-embarcacion-desaparecida-caribe/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/8f/c2/8fc2f8365823476bfe9c2564ffe0ffcc.jpg" class="full" alt="Encuentran piezas de embarcación desaparecida en el Caribe Sur">
                    <div class="caption">
                        <span>
                        Encuentran piezas de embarcación desaparecida en el Caribe Sur
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/433089-fuerzas-armadas-honduras-se-unen-busqueda-barco-pe/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/b4/b9/b4b91a2a4912cacb119e1b60f352db04.jpg" class="full" alt="Fuerzas armadas de Honduras se unen a búsqueda de barco perdido en Nicaragua">
                    <div class="caption">
                        <span>
                        Fuerzas armadas de Honduras se unen a búsqueda de barco perdido en Nicaragua
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/432821-desaparece-embarcacion-pesquera-13-tripulantes-car/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/b6/54/b6549c61b3cc27dfe6c84770919ad064.jpg" class="full" alt="Desaparece embarcación pesquera con 13 tripulantes en Caribe Sur">
                    <div class="caption">
                        <span>
                        Desaparece embarcación pesquera con 13 tripulantes en Caribe Sur
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/432614-muere-cesar-diaz-pelotero-tigres-chinandega/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/da/38/da388eed0f3e8ddc7386d19d6aafe5f9.jpg" class="full" alt="Muere César Díaz, pelotero de Los Tigres de Chinandega">
                    <div class="caption">
                        <span>
                        Muere César Díaz, pelotero de Los Tigres de Chinandega
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/432553-apagon-nicaragua-se-debe-problemas-interconexion-r/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/4f/c8/4fc81cdbfbff2c27fecbcba02a477b99.jpg" class="full" alt="Apagón en Nicaragua se debe a problemas de interconexión regional ">
                    <div class="caption">
                        <span>
                        Apagón en Nicaragua se debe a problemas de interconexión regional 
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/432182-lanzan-helicoptero-dos-granadas-maxima-corte-venez/" class="thumbnail">
                    <img src="http://endimages.s3.amazonaws.com/cache/b0/78/b07877df9e66135025ea48167bb2c1fc.jpg" class="full" alt="Policía venezolano sobrevuela el Supremo y pide la renuncia de Maduro">
                    <div class="caption">
                        <span>
                        Policía venezolano sobrevuela el Supremo y pide la renuncia de Maduro
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTFAMROB -->
<div id='div-gpt-ad-1426507533296-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-5'); });
</script>
</div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/434113-filmaran-pelicula-finlandesa-nicaragua/"><img src="http://endimages.s3.amazonaws.com/cache/d7/2c/d72c211faedfb068e86a3fc117a042eb.jpg" class="pull-left" alt="Filmarán película finlandesa  en Nicaragua"></a>
            <h4 class="pull-right">
                <a href="/variedades/434113-filmaran-pelicula-finlandesa-nicaragua/">
                    <span class="number">1.</span>
                    Filmarán película finlandesa  en Nicaragua
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Jul. 18, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/434114-expica-tendra-diversion-todos/"><img src="http://endimages.s3.amazonaws.com/cache/12/ae/12ae41b403b73a192c52d78c4f3c153e.jpg" class="pull-left" alt="Expica tendrá diversión para todos"></a>
            <h4 class="pull-right">
                <a href="/variedades/434114-expica-tendra-diversion-todos/">
                    <span class="number">2.</span>
                    Expica tendrá diversión para todos
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Jul. 18, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/434120-semana-teatro-musica-fit-nicaragua/"><img src="http://endimages.s3.amazonaws.com/cache/e2/bb/e2bbe54d0e988832ebaed936e61e5745.jpg" class="pull-left" alt="Una semana  de teatro y música: Fit Nicaragua"></a>
            <h4 class="pull-right">
                <a href="/variedades/434120-semana-teatro-musica-fit-nicaragua/">
                    <span class="number">3.</span>
                    Una semana  de teatro y música: Fit Nicaragua
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Jul. 18, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/434121-cantantes-liricos-nicaragua-comparten-andrea-bocel/"><img src="http://endimages.s3.amazonaws.com/cache/07/c7/07c75548bc55d609654d0c6139dd37b9.jpg" class="pull-left" alt="Cantantes líricos de Nicaragua comparten con Andrea Bocelli"></a>
            <h4 class="pull-right">
                <a href="/variedades/434121-cantantes-liricos-nicaragua-comparten-andrea-bocel/">
                    <span class="number">4.</span>
                    Cantantes líricos de Nicaragua comparten con Andrea Bocelli
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Jul. 18, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/variedades/434116-jessica-alba-sera-madre-tercera-vez/"><img src="http://endimages.s3.amazonaws.com/cache/d4/90/d4902b96769421f8fb587ecbeb915d7b.jpg" class="pull-left" alt="Jessica Alba será madre por tercera vez"></a>
            <h4 class="pull-right">
                <a href="/variedades/434116-jessica-alba-sera-madre-tercera-vez/">
                    <span class="number">5.</span>
                    Jessica Alba será madre por tercera vez
                </a>
            </h4>
            <div class="extra-content pull-right">
                LOS ÁNGELES EE.UU. | Jul. 17, 2017, 10:30 p.m.
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTFAMPAR -->
<div id='div-gpt-ad-1426507533296-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507533296-2'); });
</script>
</div>
                    </div>
                </aside>

            </section>
        </section>
    </section>


    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="http://endimages.s3.amazonaws.com/static/img/nd-medios-logo-f.png">
    </a>
    <a href="http://elnuevodiario.com.ni" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-f.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/metro-logo-f.png" width="140px">
    </a>
    <a href="http://qhubo.com.ni" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/qhubo-logo-f.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/tuya-logo-f.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="http://endimages.s3.amazonaws.com/static/img/ardisa-logo-f.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="http://www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="http://www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="http://www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="https://www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="https://plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w" style="padding:4px 5px 3px 2px;"></i></a>
            <a href="https://www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="http://instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="http://www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="http://www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="http://www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="http://www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="http://www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="http://www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="http://www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="http://www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="http://www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="http://www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="http://www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="http://www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="http://www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="http://www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="http://archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="http://www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="http://www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="http://www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="http://www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="http://www.elnuevodiario.com.ni/impreso/">Impreso</a>
                <a href="http://www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="http://www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="http://www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="http://www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="http://www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="http://www.elnuevodiario.com.ni/club/">Club de Lectores</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="http://www.elnuevodiario.com.ni/paginas/acerca/">Nosotros</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="http://www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="https://chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="http://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="https://addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="http://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="https://itunes.apple.com/us/app/el-nuevo-diario-nicaragua/id1087936051?ls=1&mt=8"><img src="http://endimages.s3.amazonaws.com/static/img/apple-store.png" width="80" height="25" alt="Apple Store"></a>
                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.end.devarea"><img src="http://endimages.s3.amazonaws.com/static/img/play-store.png" width="80" height="25" alt="Play Store"></a>
                <a target="_blank" href="https://marketplace.firefox.com/app/el-nuevo-diario"><img src="http://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="http://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="http://www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="http://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="http://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2017 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="http://endimages.s3.amazonaws.com/static/cache/js/base.c6ae154eb909.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1500357600;
  var ID_STORY = 434111
  var SECTION = 36;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="http://endimages.s3.amazonaws.com/static/cache/js/story.9acf8eab26c4.js" charset="utf-8"></script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 58845
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,css         : "margin: 0px 0px 15px;"
       ,BTF         : false
});
(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
</body>
</html>
