
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>Fundéu BBVA: &quot;testigo de Jehová&quot;, con &quot;testigo&quot; en minúscula • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="testigos de jehova, rae, bbva, escritura," />
  
    <meta name="description" lang="es" content="En la expresion &quot;testigo de Jehova&quot;, la voz &quot;testigo&quot; se escribe con inicial minuscula, señala la Fundaci&o..." />
  
    <link rel="amphtml" href="http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/?view=amp">
  


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/" />
    <meta name="twitter:title" content="Fundéu BBVA: &quot;testigo de Jehová&quot;, con &quot;testigo&quot; en minúscula" />
    <meta name="twitter:description" content="En la expresión "testigo de Jehová", la voz "testigo" se escribe con inicial minúscula, señala la Fundación del Español Urgente promovida por la Agencia EFE y BBVA." />
    
    <meta name="twitter:image" content="https://endimages.s3.amazonaws.com:443/news/5bafa50ecbeb11e7a5420eb04a1bba78.jpg"/>
    
    <meta property="fb:app_id" content="1551336251785614" />
    <meta property="og:title" content="Fundéu BBVA: &quot;testigo de Jehová&quot;, con &quot;testigo&quot; en minúscula" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/"/>
    
    <meta property="og:image" content="https://endimages.s3.amazonaws.com:443/news/5bafa50ecbeb11e7a5420eb04a1bba78.jpg" />
        
    
    <meta property="og:description" content="En la expresión "testigo de Jehová", la voz "testigo" se escribe con inicial minúscula, señala la Fundación del Español Urgente promovida por la Agencia EFE y BBVA."/>
    <meta property="og:site_name" content="EL NUEVO DIARIO"/>
    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="https://endimages.s3.amazonaws.com:443/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://endimages.s3.amazonaws.com:443/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://endimages.s3.amazonaws.com:443/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://endimages.s3.amazonaws.com:443/static/img/end-114.6c237578403e.png" />

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="https://endimages.s3.amazonaws.com:443/static/cache/css/styles.4f845fed006b.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="https://endimages.s3.amazonaws.com:443/static/js/ga.9d082552e1cc.js"></script>
    <script type="text/javascript">var STATIC_URL='https://endimages.s3.amazonaws.com:443/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='https://endimages.s3.amazonaws.com:443/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    <script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6891118/ARTACTBAN1', [728, 90], 'div-gpt-ad-1426507603528-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTACTBAN2', [728, 90], 'div-gpt-ad-1426507603528-1').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTACTPAR', [300, 600], 'div-gpt-ad-1426507603528-2').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTACTPUN1', [234, 90], 'div-gpt-ad-1426507603528-3').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTACTPUN2', [234, 90], 'div-gpt-ad-1426507603528-4').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTACTROB', [300, 250], 'div-gpt-ad-1426507603528-5').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTACTCUA', [250, 250], 'div-gpt-ad-1450266206632-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="actualidad">
    
    

    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-actualidad header-section-actualidad">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/politica/" title="Política y noticias">
                                <i class="icon icon-w icon-university"></i>Política
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias del mundo y relaciones internacionales">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias de deporte">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de espectáculo y farándula">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/actualidad/" title="La noticia de hoy">
                                <i class="icon icon-w icon-laptop"></i>Actualidad
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticias empresariales">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nicas-mundo/" title="Noticias de nicaragüenses y migración">
                                <i class="icon icon-w  icon-users"></i>Nicas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/actualidad/" class="divider"><i class="icon  icon-laptop icon-margin"></i>Actualidad</a></a>
            
        </nav>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- ARTACTPUN1 -->
<div id='div-gpt-ad-1426507603528-3' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507603528-3'); });
</script>
</div>
            </div>
            <div class="ad  ad-center">
                <!-- ARTACTBAN1 -->
<div id='div-gpt-ad-1426507603528-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507603528-0'); });
</script>
</div>

            </div>
            <div class="ad ad-right">
                <!-- ARTACTPUN2 -->
<div id='div-gpt-ad-1426507603528-4' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507603528-4'); });
</script>
</div>
            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">

        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/"
          data-counturl="http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='3Z2qNvwd32W0icuoJMYu8D2zPeiEF7Tb' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/'><strong>Fundéu BBVA: &quot;testigo de Jehová&quot;, con &quot;testigo&quot; en minúscula</strong><p><i>Nota</i>:
                      <small>Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = "http://www.elnuevodiario.com.ni/actualidad/446803-fundeu-bbva-testigo-jehova-testigo-minuscula/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">Fundéu BBVA: &quot;testigo de Jehová&quot;, con &quot;testigo&quot; en minúscula</h1>

                            
                            <blockquote>
                                <p>La palabra se escribirá "testigo de Jehová",  según la Real Academia Español, RAE.</p>
                            </blockquote>
                            
                        </div>

                        <div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">elnuevodiario.com.ni</span>

        
        <a href="https://www.facebook.com/endnicaragua" target="_blank">
            <i class="icon icon-facebook"></i>
        </a>
        

        
        <a href="http://twitter.com/@elnuevodiario" target="_blank"><i class="icon icon-twitter"></i></a>
        

        

        
    

    
</div>

                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://endimages.s3.amazonaws.com:443/cache/65/7c/657cff5617fbc45a40ae1c2031196d40.jpg" />
                <img src="https://endimages.s3.amazonaws.com:443/cache/65/7c/657cff5617fbc45a40ae1c2031196d40.jpg" class="full" alt="La palabra "testigo" será la forma correcta al referirse a los testigos de Jehová.">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">Cortesia/END</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="https://endimages.s3.amazonaws.com:443/news/5bafa50ecbeb11e7a5420eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            La palabra "testigo" será la forma correcta al referirse a los testigos de Jehová.
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/internacionales/446761-iglesia-niega-funeral-publico-padrino-mafia-toto-r/">Iglesia niega funeral público al padrino de la mafia Toto Riina</a>
        </h4>
        <div class="extra-content">
          CIUDAD DEL VATICANO | Nov. 17, 2017, 8:15 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/internacionales/446760-papa-francisco-dice-que-llevara-myanmar-mensaje-re/"> El Papa Francisco dice que llevará a Myanmar un mensaje de reconciliación, perdón y paz</a>
        </h4>
        <div class="extra-content">
          CIUDAD DEL VATICANO | Nov. 17, 2017, 8:03 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/internacionales/446532-papa-francisco-no-tendra-temas-prohibidos-chile/">El Papa Francisco no tendrá temas prohibidos en Chile</a>
        </h4>
        <div class="extra-content">
          SANTIAGO DE CHILE, CHILE | Nov. 15, 2017, 10:01 a.m.
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad ad-center related-ad">
    <!-- /6891118/ARTACTCUA -->
<div id='div-gpt-ad-1450266206632-0' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450266206632-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-map-marker"></i>&nbsp;
                                <small itemprop="contentLocation">Madrid, España</small> &nbsp;|
                            </li>
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2017-11-17 20:00">17 Noviembre 2017</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>8 p.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>EFE</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body clearfix" itemprop="articleBody">
                        <html><body><p></p><p>En la expresión "testigo de Jehová", la voz "testigo" se escribe con inicial minúscula, señala la Fundación del Español Urgente promovida por la Agencia EFE y BBVA.</p>
<p>En los medios de comunicación es frecuente encontrar frases como "Ejecutan a balazos a un Testigo de Jehová", "Un Testigo de Jehová gana la batalla por una cirugía sin transfusión de sangre" o "La Testiga de Jehová imputada fue declarada inocente tras cinco años de juicios".</p>
<ul>
<li><strong>Lea: <a href="http://www.elnuevodiario.com.ni/actualidad/444795-increible-batalla-prohibicion-bailar-nueva-york/">La increíble batalla contra la prohibición de bailar en Nueva York</a></strong></li>
</ul>
<p>Como indica el "Diccionario general" de VOX, "testigo de Jehová" es la 'persona que pertenece a una iglesia cristiana cuyos seguidores tienen un profundo conocimiento y estudio de la Biblia y se caracterizan por la absoluta obediencia a los preceptos bíblicos'.</p>
<p>En esta denominación, la palabra "testigo" se escribe con minúscula inicial, al igual que los nombres de las distintas religiones y que el conjunto de sus fieles, tal y como se indica en la "Ortografía de la lengua española".</p>
<ul>
<li><strong>Lea más: <a href="http://www.elnuevodiario.com.ni/actualidad/444046-teoria-felicidad-einstein-aparece-nota-manuscrita-/" target="_blank">La teoría de la felicidad de Einstein aparece en una nota manuscrita en Tokio</a></strong></li>
</ul>
<p>Por otra parte, se trata de un sustantivo común en cuanto al género: "el testigo" y "la testigo", mejor que "la testiga".</p>
<p>Por lo tanto, en los ejemplos citados habría sido más apropiado escribir "Ejecutan a balazos a un testigo de Jehová", "Un testigo de Jehová gana la batalla por una cirugía sin transfusión de sangre" y "La testigo de Jehová imputada fue declarada inocente tras cinco años de juicios".</p>
<ul>
<li><strong>Además: <a href="http://www.elnuevodiario.com.ni/actualidad/437548-desierto-mas-arido-mundo-renace-florido-chile-sorp/" target="_blank">Desierto más árido del mundo renace florido en Chile tras sorpresivas lluvias</a></strong></li>
</ul>
<p>Se recuerda, no obstante, que cuando "testigo" forma parte de la denominación de un organismo rector o de una entidad, se escribe con mayúscula inicial: "Asociación de los Testigos Cristianos de Jehová".</p>
<p>La Fundéu BBVA (www.fundeu.es), que trabaja asesorada por la Real Academia Española y cuyo principal objetivo es el buen uso del español en los medios de comunicación, cuenta con la colaboración, además, del Instituto Cervantes, la Fundación San Millán, Accenture, Gómez-Acebo &amp; Pombo y Prodigioso Volcán.</p>
</body></html>
                    </div>

                    <aside class="contenido-bottom-ad">
                        <div class="ad ad-bottom center-div mt30">
                            <!-- ARTACTBAN2 -->
<div id='div-gpt-ad-1426507603528-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507603528-1'); });
</script>
</div>
                        </div>
                    </aside>

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/446481-obligan-cristianos-chinos-sustituir-retratos-crist/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/27/50/27508ab35e3b56afb5812b4e0b9cf11c.jpg" class="full" alt="Obligan a cristianos chinos a sustituir retratos de Cristo por otros de Xi">
                    <div class="caption">
                        <span>
                        Obligan a cristianos chinos a sustituir retratos de Cristo por otros de Xi
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/446011-papa-francisco-teme-que-armas-nucleares-terminen-m/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/d2/f8/d2f8962c4b88f0f2c6e2115b3cf21cad.jpg" class="full" alt="Papa Francisco teme que las armas nucleares terminen en manos de extremistas">
                    <div class="caption">
                        <span>
                        Papa Francisco teme que las armas nucleares terminen en manos de extremistas
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/opinion/446005-martin-lutero-reforma-protestante/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/d8/4c/d84c5d46783e9e41e07e59e2ad094084.jpg" class="full" alt="Martín Lutero y la Reforma Protestante">
                    <div class="caption">
                        <span>
                        Martín Lutero y la Reforma Protestante
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/445909-iglesia-evangelica-alemana-indemniza-142-menores-v/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/75/f6/75f6e65b5156774df5dc631e938a7379.jpg" class="full" alt="Iglesia evangélica alemana indemniza a 142 menores víctimas abusos sexuales ">
                    <div class="caption">
                        <span>
                        Iglesia evangélica alemana indemniza a 142 menores víctimas abusos sexuales 
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/445901-papa-francisco-prohibe-venta-cigarrillos-vaticano/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/75/45/75455387837b058addd7aa7be9fae57d.jpg" class="full" alt="Papa Francisco prohíbe la venta de cigarrillos en el Vaticano">
                    <div class="caption">
                        <span>
                        Papa Francisco prohíbe la venta de cigarrillos en el Vaticano
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/445765-organizaciones-recurren-ley-que-prohibe-uso-velos-/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/55/e4/55e4ab2ec652590f37435e757bc72faa.jpg" class="full" alt="Organizaciones recurren ley que prohíbe el uso de velos islámicos en Quebec">
                    <div class="caption">
                        <span>
                        Organizaciones recurren ley que prohíbe el uso de velos islámicos en Quebec
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/445233-nunca-mas-guerra-clama-papa-dia-difuntos/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/f5/e5/f5e580d5839fbf9f2ad17e90c25507b3.jpg" class="full" alt="¡Nunca más la guerra!, clama el papa el día de los difuntos">
                    <div class="caption">
                        <span>
                        ¡Nunca más la guerra!, clama el papa el día de los difuntos
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/445004-numero-latinos-estados-unidos-que-habla-espanol-ca/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/a0/71/a0717998c60673bcba2f700e3877e63a.jpg" class="full" alt="El número de latinos en Estados Unidos que habla español en casa cae un 5 % en 10 años">
                    <div class="caption">
                        <span>
                        El número de latinos en Estados Unidos que habla español en casa cae un 5 % en 10 años
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTACTROB -->
<div id='div-gpt-ad-1426507603528-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507603528-5'); });
</script>
</div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/actualidad/446799-cambios-adn-animales-domesticados-afectarian-futur/"><img src="https://endimages.s3.amazonaws.com:443/cache/ee/98/ee98a6aed034123ba1216d8e4f39ebae.jpg" class="pull-left" alt="Cambios en ADN de animales domesticados afectarían el futuro de agricultura"></a>
            <h4 class="pull-right">
                <a href="/actualidad/446799-cambios-adn-animales-domesticados-afectarian-futur/">
                    <span class="number">1.</span>
                    Cambios en ADN de animales domesticados afectarían el futuro de agricultura
                </a>
            </h4>
            <div class="extra-content pull-right">
                DENVER, ESTADOS UNIDOS | Nov. 17, 2017, 4:06 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/actualidad/446798-vacuna-bronquiolitis-neumonia-podria-estar-lista/"><img src="https://endimages.s3.amazonaws.com:443/cache/9c/18/9c18408194c8a7ad40d3eb3a5a031cd5.jpg" class="pull-left" alt="La vacuna contra la bronquiolitis y la neumonía podría estar lista"></a>
            <h4 class="pull-right">
                <a href="/actualidad/446798-vacuna-bronquiolitis-neumonia-podria-estar-lista/">
                    <span class="number">2.</span>
                    La vacuna contra la bronquiolitis y la neumonía podría estar lista
                </a>
            </h4>
            <div class="extra-content pull-right">
                MADRID, ESPAÑA | Nov. 17, 2017, 3:57 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/actualidad/446792-8-ciento-recien-nacidos-republica-dominicana-es-pr/"><img src="https://endimages.s3.amazonaws.com:443/cache/94/03/94032bca2e6c7f44e48a45f5eed10832.jpg" class="pull-left" alt="El 8 por ciento de los recién nacidos en República Dominicana es prematuro"></a>
            <h4 class="pull-right">
                <a href="/actualidad/446792-8-ciento-recien-nacidos-republica-dominicana-es-pr/">
                    <span class="number">3.</span>
                    El 8 por ciento de los recién nacidos en República Dominicana es prematuro
                </a>
            </h4>
            <div class="extra-content pull-right">
                SANTO DOMINGO, REPÚBLICA DOMINICANA | Nov. 17, 2017, 3:26 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/actualidad/446779-piloto-causa-sonrojo-armada-eeuu-pintar-pene-cielo/"><img src="https://endimages.s3.amazonaws.com:443/cache/0b/f9/0bf98c00812d4aa34f0a9719790b0b76.jpg" class="pull-left" alt="Un piloto causa el sonrojo de la Armada de EEUU al pintar un pene en el cielo"></a>
            <h4 class="pull-right">
                <a href="/actualidad/446779-piloto-causa-sonrojo-armada-eeuu-pintar-pene-cielo/">
                    <span class="number">4.</span>
                    Un piloto causa el sonrojo de la Armada de EEUU al pintar un pene en el cielo
                </a>
            </h4>
            <div class="extra-content pull-right">
                WASHINGTON, ESTADOS UNIDOS  | Nov. 17, 2017, 2:13 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/actualidad/446775-doctor-que-promete-trasplantar-cabezas-quiere-prob/"><img src="https://endimages.s3.amazonaws.com:443/cache/cc/73/cc73544d7ddf6cfe7e5b67c041e8a6bd.jpg" class="pull-left" alt="El doctor que promete trasplantar cabezas quiere probar también con cerebros"></a>
            <h4 class="pull-right">
                <a href="/actualidad/446775-doctor-que-promete-trasplantar-cabezas-quiere-prob/">
                    <span class="number">5.</span>
                    El doctor que promete trasplantar cabezas quiere probar también con cerebros
                </a>
            </h4>
            <div class="extra-content pull-right">
                VIENA, AUSTRIA | Nov. 17, 2017, 12:34 p.m.
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTACTPAR -->
<div id='div-gpt-ad-1426507603528-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507603528-2'); });
</script>
</div>
                    </div>
                </aside>

            </section>
        </section>
    </section>


    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="https://endimages.s3.amazonaws.com/static/img/nd-medios-logo-f.png">
    </a>
    <a href="//elnuevodiario.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-f.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/metro-logo-f.png" width="140px">
    </a>
    <a href="http://qhubo.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/qhubo-logo-f.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/tuya-logo-f.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/ardisa-logo-f.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="//plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w" style="padding:4px 5px 3px 2px;"></i></a>
            <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="//www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="//archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="//www.elnuevodiario.com.ni/impreso/">Impreso</a>
                <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="//www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a>
                <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="//www.elnuevodiario.com.ni/paginas/acerca/">Nosotros</a>
                <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="//marketplace.firefox.com/app/el-nuevo-diario"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2017 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/base.c521a736f01a.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1510970400;
  var ID_STORY = 446803
  var SECTION = 52;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/story.9acf8eab26c4.js" charset="utf-8"></script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
</script>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/53785/tag"></script>

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
    <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content p20">
                <div class="modal-header">                
                    <h4 class="modal-title text-center" id="myModalLabel">
                        <strong><span class="fs-30" id="modal-map-title"></span></strong>
                    </h4>
                </div>
                <div class="modal-body text-center">
                    <div class="row">
                        <div class="col-xs-6">
                            <p>1</p>
                            <p id="modal-map-first-winner"></p>
                            <img src="" id="modal-map-image-fw" />
                            <p class="fs-30" id="modal-map-percentage-fw"></p>
                        </div>
                        <div class="col-xs-6">
                            <p>2</p>
                            <p id="modal-map-second-winner"></p>
                            <img src="" id="modal-map-image-sw" />
                            <p class="fs-30" id="modal-map-percentage-sw"></p>
                        </div>
                    </div>                    
                </div>
                <div class="modal-footer text-center">
                    <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button>
                </div>
            </div>
        </div>
    </div>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>
</body>
</html>
