
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <!-- Piano Adblocker Script -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <!-- End Piano Adblocker Script -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","applicationID":"159229646","licenseKey":"401185ec0c","queueTime":0,"applicationTime":716,"transactionName":"Nl0ANxdXWBZTBUVaCQ8XJBYLVUIMXQgeVggFFhQKAEFFX2IJQkciBEwDCgkYUQBG","agent":"","errorBeacon":"bam.nr-data.net"}</script>

    <!-- Website Title & Description -->
    <title>Kupia Kumi remasterizado • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    
    <meta name="description" lang="es" content="Últimas Noticias sobre Nicaragua con multimedia de hoy en deporte, negocios, sociedad, política, turismo, trabajo, viajes, películas, educación y más" />
    <meta name="description" lang="en-us" content="Find breaking news, multimedia, reviews & opinion on Nicaragua, business, sports, movies, travel, tourism, books, jobs & more at elnuevodiario.com.ni" />
    
  


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <meta property="fb:app_id" content="1551336251785614" />

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/blogs/articulo/665-kupia-kumi-remasterizado/" />
    <meta name="twitter:title" content="Kupia Kumi remasterizado" />
    <meta name="twitter:description" content="Humo espeso, hediondo y contaminante producto de morteros absurdamente detonados, sirve como cortina para ocultar los caldos de inmundicia política que se están cocinando entre los pactistas degenerados de nuestro ..." />
    
    <meta name="twitter:image" content="https://endimages.s3.amazonaws.com/cache/a5/ad/a5adfa269cac9ff79ebc8dc175859f53.jpg"/>
    
    <meta property="og:title" content="Kupia Kumi remasterizado" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/blogs/articulo/665-kupia-kumi-remasterizado/"/>
    
    <meta property="og:image" content="https://endimages.s3.amazonaws.com/cache/a5/ad/a5adfa269cac9ff79ebc8dc175859f53.jpg" />
    
    <meta property="og:description" content="Humo espeso, hediondo y contaminante producto de morteros absurdamente detonados, sirve como cortina para ocultar los caldos de inmundicia política que se están cocinando entre los pactistas degenerados de nuestro ..."/>
    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="https://endimages.s3.amazonaws.com:443/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://endimages.s3.amazonaws.com:443/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://endimages.s3.amazonaws.com:443/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://endimages.s3.amazonaws.com:443/static/img/end-114.6c237578403e.png" />

    <!-- Manifest -->
    <link rel="manifest" href="manifest.json">

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="https://endimages.s3.amazonaws.com:443/static/cache/css/styles.dafde8640733.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="https://endimages.s3.amazonaws.com:443/static/js/ga.9d082552e1cc.js"></script>
    <script type="text/javascript">var STATIC_URL='https://endimages.s3.amazonaws.com:443/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='https://endimages.s3.amazonaws.com:443/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    <script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script>
    
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6891118/SECBLOBAN1', [728, 90], 'div-gpt-ad-1427396526022-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/SECBLOBAN2', [728, 90], 'div-gpt-ad-1427396526022-1').addService(googletag.pubads());
googletag.defineSlot('/6891118/SECBLOPAR', [300, 600], 'div-gpt-ad-1427396526022-2').addService(googletag.pubads());
googletag.defineSlot('/6891118/SECBLOPUN1', [234, 90], 'div-gpt-ad-1427396526022-3').addService(googletag.pubads());
googletag.defineSlot('/6891118/SECBLOPUN2', [234, 90], 'div-gpt-ad-1427396526022-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN
    //_sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b4cac649e5f0cdcdcdb5ecdc822d4b6f_1.js" async></script>
    
        
            
                
                    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
<meta name="google-site-verification" content="mFJ3-KD0gVexbxsr_cmlU-IfNrl_yF2L017IQsLjAlw" />
                
            
        
    
</head>
<body class="body-section-">
    
    

    

    
    <!-- Piano Script -->
    
    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=rvNQBFpwqP");</script>
    
    <!-- End Piano Script -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    

    
    
    
        <section class="header-top header-top-section">

            

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-soft-gray.b3fc97635c60.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/editorial/" title="Editoriales">
                                <i class="icon icon-w icon-comment"></i>Editorial
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias internacionales y el mundo">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias deportivas">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de famosos y espectáculo">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nytiw/" title="The New York Times / International Weekly">
                                <i class="icon icon-w icon-laptop"></i>NYTIW
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticia empresarial">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Noticias de Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/periodismo-historia/" title="Periodismo para la historia">
                                <i class="icon icon-w  icon-users"></i>Periodismo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas de Nicaragua">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->


            <a href="http://www.elnuevodiario.com.ni" class="logo-end-fixed pull-left">
                <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-soft-gray.b3fc97635c60.svg" width="100">
            </a>

            <div class="label-bar-fixed pull-left" id="header-weather-sticky"></div>
            <form role="form" class="header-search-form header-search-form-fixed pull-right" action="/busqueda/">
    <input type="text" value="" id="search-input" class="sticky-search-js" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

            <nav class="header-top-nav pull-left">
                <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
                
                <a href="/blogs/" class="divider"><i class="icon icon-margin icon-wechat"></i>
                    BLOGS
                </a>
                
            </nav>

            <nav class="section-social-icons section-social-icons-fixed pull-right">
                <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
                <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
                <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp icon icon-border icon-w"></i></a>
                <a href="//www.youtube.com/user/endnicaragua?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
                <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            </nav>

            

            <!-- Piano Buttons -->
            <div class="content-btn-piano btn-piano-blue"></div>
            <!-- End Piano Buttons -->

        </section>

        
        <section class="header-section header-section-">
        
            <header>
                <hgroup class="header-logo pull-left">
                    <h1><a href="/"><img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-section.3def505d5762.svg" width="265" height="72" alt="El Nuevo Diario"></a></h1>
                    
                      <h2><i class="icon icon-margin icon-wechat"></i>BLOGS</h2>
                    
                </hgroup>
                <nav class="section-social-icons pull-right">
                    <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
                    <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
                    <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp icon icon-border icon-w"></i></a>
                    <a href="//www.youtube.com/user/endnicaragua?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
                    <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
                </nav>
                <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>
            </header>
        </section>
    


    
<div class="border-bottom full article-top-ad">
  <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
    <div class="ad ad-left">
      <!-- SECBLOPUN1 -->
<div id='div-gpt-ad-1427396526022-3' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427396526022-3'); });
</script>
</div>
    </div>
    <div class="ad ad-center">
      <!-- SECBLOBAN1 -->
<div id='div-gpt-ad-1427396526022-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427396526022-0'); });
</script>
</div>

    </div>
    <div class="ad ad-right">
      <!-- SECBLOPUN2 -->
<div id='div-gpt-ad-1427396526022-4' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427396526022-4'); });
</script>
</div>
    </div>
    <div class="clearfix"></div>
  </aside>
</div>


    

    <main class="main container-fluid">

    

    
<section class="content-article container-end">
  <section class="row">
    <section class="col-lg-12">
      <section class="content">
        <header class="row article-header">
          <section class="col-lg-12">
              <div class="page-header">
                  <div class="row">
                      <div class="col-xs-4 col-sm-3 col-md-5 col-lg-3">
                          <img src="https://endimages.s3.amazonaws.com/cache/a5/ad/a5adfa269cac9ff79ebc8dc175859f53.jpg" class="full">
                          <div class="autor text-center">
                              <i class="icon icon-user"></i>
                              Letzira Sevilla Bolaños
                              <a href="#">
                                  <i class="icon icon-facebook"></i>
                              </a>
                              <a href="#">
                                  <i class="icon icon-twitter"></i>
                              </a>
                              <a href="#">
                                  <i class="icon icon-envelope"></i>
                              </a>
                          </div>
                      </div>
                      <div class="col-xs-8 col-sm-9 col-md-7 col-lg-9">
                          <blockquote>
                            <h1 class="title" > Kupia Kumi remasterizado</h1>
                          </blockquote>
                          
                          <p class="font13 pr10">Humo espeso, hediondo y contaminante producto de morteros absurdamente detonados, sirve como cortina para ocultar los caldos de inmundicia política que se están cocinando entre los pactistas degenerados de nuestro ...</p>
                          
                      </div>
                  </div>
              </div>
          </section>
        </header>
        <div class="article-description">
            <ul class="list-inline no-margin">
                <!--
                <li>
                    <i class="icon icon-map-marker"></i>
                    <small>Mateare, Managua, Nicaragua</small>
                </li>
                -->
                <li>
                    <i class="icon icon-calendar"></i>
                    <small>Abr. 24, 2010, 10:11 p.m.</small>
                </li>
                <!--
                <li>
                    <small>AFP/ El Nuevo Diario</small>
                </li>
                <li>
                    <i class="icon icon-newspaper-o"></i>
                    <small>Impreso</small>
                </li>
                -->
            </ul>
        </div>
        <div class="contenido content-body">
          Humo espeso, hediondo y contaminante producto de morteros absurdamente detonados, sirve como cortina para ocultar los caldos de inmundicia política que se están cocinando entre los pactistas degenerados de nuestro país.<br><br>Me había prometido no volver a gastar palabras abordando temas concernientes a la política nacional, pero es promesa revocable cuando ese animal político que somos, según Aristóteles, desea y debe manifestarse, movido por el instinto reaccionario ante tanta desfachatez y deshonestidad.<br><br>Simple y sencillamente no podía reprimirme cuando lo que he visto en los últimos días me produce asco: un grupúsculo llamado oposición dizque sesionando en contra del llamado caudillo, una turba que se posiciona de las calles a su gusto y antojo, amparada en amenazas y violencia, un pueblo atemorizado que se encierra en sus casas para evitar vejámenes lícitos, pues todo lo que hacen las huestes oficialistas es permitido. En fin, Managua es un cuadro surrealista creado por los pintores cuyos trazos son ajenos a la razón y esclavos de la ambición y la sinvergüenzada.<br><br>Tampoco puedo callar mi lamento sobre la desgracia que se cierne en este país supuestamente democrático, en el que los ciudadanos ni siquiera podemos plegarnos a un bando o al otro, porque todos los seres pensantes sabemos que no existen alternativas cuando el gobierno y sus ‘detractores’ comen en el mismo plato y saquean las mismas arcas.<br><br>Cómo enmudecer ante la infamia de ver a los tipos considerados con méritos suficientes, tanto académicos como morales, para guiar el tren de la justicia en nuestro país, comportarse peor que animales salvajes, apelando a la ley del más fuerte. <br><br>También me resulta inaudito que los oficiales de la Policía Nacional interpreten el papel de árboles impasibles que le otorgó el director de la obra, con el fin de que los pandilleros que interpretan el personaje llamado pueblo puedan hacer y deshacer en el escenario natural, con los rostros cubiertos más que por pasamontañas, por la ignominia y la brutalidad de actuar movidos por el instinto de agredir a quienes ni siquiera conocen.<br><br>¿Cómo es posible que sabiendo que no se invierte en la infraestructura de la ciudad, se fomente la destrucción de avenidas y de propiedades privadas? Esa táctica de guerra sólo cabe en la cabeza de aquellos a los que el poder los ha cegado.<br><br>Viendo el actuar de nuestros ilustres magistrados y padres de la patria, sólo me vino a la&nbsp; mente una cita del sabio Séneca: “las riquezas dan insolencia”, pues por insolentes actúan todos esos que ven en cada institución del Estado su finca personal en la que la riqueza es inmensamente atractiva y perenne mientras exista un pueblo que la mantiene con impuestos y que temeroso no alza su voz. <br><br>Me río cuando veo a los pulcros de la acera de enfrente pintada con el mote de oposición, cuando se golpean el pecho (o mejor dichos sus estómagos llenos de manjares que los de abajo jamás probarán) y gritan que no van a permitir que los artículos resucitados por el prestidigitador “Abracadabra” normen el destino de las instituciones, cuando en realidad ellos han propiciado que el mago con sus chantajes vuelve a la vida confeccione su propio cuerpo legal.<br>&nbsp;<br>Señores, el verdadero pueblo, no el que lanza morteros y aterroriza, sino el que trabaja para vivir y vive para trabajar, sabe que esto es Kupia Kumi remasterizado, ampliado y mejorado, más de lo mismo por los mismos.<br><br>Lo peor del asunto es que la desfachatez alcanzó niveles tan exorbitantes que llegó al grado de atacar al sector turismo. Una culpa compartida por los hermanos PLC y FSLN, uno por alquilar un hotel sabiendo que sus parientes venían detrás y el otro por ordenar arremeter contra el recinto privado.<br><br>Sinceramente, la imagen de un turista corriendo, en busca de refugio para proteger a su hijo, jamás se borrará de mi mente, pues su rostro era el de un hombre que acababa de ver cómo el demonio de la violencia estaba torturando el alma de un pueblo llamado Nicaragua.<br><br>Qué lástima que nuestro país haya ocupado las portadas de los principales diarios internacionales, por simple y sencillamente seguir siendo el turbulento de siempre, por seguir disfrazando al pueblo de tirapiedras y lanzamorteros, por seguir diciéndole al mundo que poco o nada hemos avanzado.<br><br>Lo que más me duele es tener que reconocer que nunca vamos a avanzar porque estamos en manos de una dupla (PLC-FSLN) amparada en el principio de asociación ilícita para delinquir, pues es obvio que el meollo del asunto radica en crear esta imagen de caos para luego sentarse a ratificar el pacto y a repartir los cargos, bajo la mampara de que el diálogo era la única vía para resolver el conflicto.<br><br>¡Qué poca imaginación, ya les conocemos el libreto!
        </div>
        <aside class="contenido-bottom-ad">
          <div class="ad ad-bottom center-div mt30">
            <!-- SECBLOBAN2 -->
<div id='div-gpt-ad-1427396526022-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427396526022-1'); });
</script>
</div>
          </div>
        </aside>
        
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <!-- <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
 -->
	</div>
</div>

        

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/actualidad/496927-nasa-estados-unidos-hombre-luna/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com/cache/c7/77/c777efc1da803560f607f62afa13c2f2.jpg" class="full" alt="Del satélite Sputnik hasta el  robot Philae: la conquista del espacio en 10 fechas claves">
                    <div class="caption">
                        <span>
                        Del satélite Sputnik hasta el  robot Philae: la conquista del espacio en 10 fechas claves
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/496923-atentados-adolfo-hitler-alemania/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com/cache/aa/82/aa82ee93cd5cbfe7c28a9eeb0c47d6ad.jpg" class="full" alt="Alemania conmemora 75 años del atentado fallido contra Adolfo Hitler">
                    <div class="caption">
                        <span>
                        Alemania conmemora 75 años del atentado fallido contra Adolfo Hitler
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/496918-pep-guardiola-manchester-city-futbol/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com/cache/34/25/3425fe6125c7b4b76690a7727d51d81f.jpg" class="full" alt="Manchester City desesperado por la mejor vesión del belga Kevin De Bruyne de cara a la nueva temporada">
                    <div class="caption">
                        <span>
                        Manchester City desesperado por la mejor vesión del belga Kevin De Bruyne de cara a la nueva temporada
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/496913-muerte-festival-musica-electronica-belgica/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com/cache/c2/12/c21210b23911b0a8414fd1e8c5cae147.jpg" class="full" alt="Muere joven indio en el festival de música electrónica Tomorrowland en Bélgica">
                    <div class="caption">
                        <span>
                        Muere joven indio en el festival de música electrónica Tomorrowland en Bélgica
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>


      </section>
      <aside class="sidebar">
        <aside class="sidebar-container">
            <div class="content-vertical-ad">
                <div class="ad ad-160 center-div">
                  

                </div>

                <div class="ad ad-160 center-div bottom visible-lg">
                    
                </div>

            </div>
        </aside>

        <!-- Sidebar blogs widget -->
        
        <div class="block-title">Blogs</div>
        <div class="sidebar-container">
            <div class="blogs-widget section-widget">
                
                <article class="sub-article clearfix">
                    <a href="/blogs/articulo/2303-exito-traves-aprendizaje-continuo/"><img src="https://endimages.s3.amazonaws.com/cache/50/f3/50f3860ce5f339a60302aa4b4cd5f82e.jpg" class="pull-left" alt="El éxito a través del aprendizaje continuo"></a>
                    <h4 class="pull-right"><a href="/blogs/articulo/2303-exito-traves-aprendizaje-continuo/">El éxito a través del aprendizaje continuo</a></h4>
                    <div class="author pull-right"><b>Camila Medal Salaverry</b> - </div>
                </article>
                
                <article class="sub-article clearfix">
                    <a href="/blogs/articulo/2304-sera-que-integridad-es-relativa/"><img src="https://endimages.s3.amazonaws.com/cache/ac/e1/ace19507ab7de063a2f8eec0f42c3bb5.jpg" class="pull-left" alt="¿Será que la integridad también es relativa?"></a>
                    <h4 class="pull-right"><a href="/blogs/articulo/2304-sera-que-integridad-es-relativa/">¿Será que la integridad también es relativa?</a></h4>
                    <div class="author pull-right"><b>Karla Icaza M.</b> - </div>
                </article>
                
                <article class="sub-article clearfix">
                    <a href="/blogs/articulo/2302-verdadero-liderazgo/"><img src="https://endimages.s3.amazonaws.com/cache/3a/ff/3affa885eae2c7e7480aa5452fd77193.jpg" class="pull-left" alt="“El verdadero liderazgo”"></a>
                    <h4 class="pull-right"><a href="/blogs/articulo/2302-verdadero-liderazgo/">“El verdadero liderazgo”</a></h4>
                    <div class="author pull-right"><b>Noel Ramírez</b> - </div>
                </article>
                
                <article class="sub-article clearfix">
                    <a href="/blogs/articulo/2300-alcanza-exito-10-consejos-ser-innovador/"><img src="https://endimages.s3.amazonaws.com/cache/50/f3/50f3860ce5f339a60302aa4b4cd5f82e.jpg" class="pull-left" alt="Alcanzá el éxito - 10 consejos para ser innovador"></a>
                    <h4 class="pull-right"><a href="/blogs/articulo/2300-alcanza-exito-10-consejos-ser-innovador/">Alcanzá el éxito - 10 consejos para ser innovador</a></h4>
                    <div class="author pull-right"><b>Camila Medal Salaverry</b> - </div>
                </article>
                
            </div>
        </div>
        
        <!-- /Sidebar blogs widget -->

        <div class="sidebar-container mt25 mb15">
            <form class="subscribe-widget">
                <div class="title">
                    <span>RECIBE NUESTRAS</span>
                    <span>ULTIMAS NOTICIAS</span>
                    <span>EN TU eMAIL</span>
                </div>
                <p class="text-muted"><small>Suscribete a nuestro boletin</small></p>

                <div class="form-group mt30">
                    <label class="sr-only" for="email">email</label>
                    <div class="input-group">
                        <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                        <input type="text" class="form-control" id="email" placeholder="Escribe tu dirección email">
                    </div>
                </div>
                <button type="submit" class="btn btn-primary form-control mt20"><i class="icon icon-arrow-right"></i></button>
            </form>
        </div>

        <div class="sidebar-container mb15">
          <div class="ad">
          <!-- SECBLOPAR -->
<div id='div-gpt-ad-1427396526022-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427396526022-2'); });
</script>
</div>
          </div>
        </div>
      </aside>
    </section>
  </section>
</section>


    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="https://endimages.s3.amazonaws.com:443/static/img/nd-medios-logo-f.f0f95b5f3d3f.png">
    </a>
    <a href="https://www.elnuevodiario.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-f.289486ded253.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com:443/static/img/metro-logo-f.e80262f5c6db.png" width="140px">
    </a>
    <a href="https://www.elnuevodiario.com.ni/#">
        <img src="https://endimages.s3.amazonaws.com:443/static/img/qhubo-logo-f.4b550f21e29e.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com:443/static/img/tuya-logo-f.205880683890.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="https://endimages.s3.amazonaws.com:443/static/img/ardisa-logo-f.166d8287bd2e.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="//www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="//archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="//www.elnuevodiario.com.ni/impreso/">Portadas</a>
                <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="//www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a>
                <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/boletin/">Boletín</a>
                <a href="//www.elnuevodiario.com.ni/paginas/registro/">Registro</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://endimages.s3.amazonaws.com:443/static/img/chrome-store.9daa170868fc.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://endimages.s3.amazonaws.com:443/static/img/firefoxaddon-store.b575d387df04.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="//marketplace.firefox.com/app/el-nuevo-diario"><img src="https://endimages.s3.amazonaws.com:443/static/img/firefoxos-store.bcf74ebf4b70.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-footer.e3db2a71af6b.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://endimages.s3.amazonaws.com:443/static/img/logo-sip.c147dfe7ae3d.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://endimages.s3.amazonaws.com:443/static/img/kronoscode-logo-footer.2578f3984042.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2019 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Reparto Belmonte. Del Palí Zumen dos cuadras al oeste y media cuadra al norte, 12104. Managua, Nicaragua  <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2298-2900
    </aside>
</footer>


    <script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/base.0adc542ffd11.js" charset="utf-8"></script>
    
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
  </li>
  <li class="next text-right">
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
  </li>
  
</script>
<script>
var ID_POST = 665
var URL_VIEW = "/post-rel/";
</script>

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
    <!-- Piano Notification Box -->
    <div id="piano_wrapper" style="position:fixed; bottom:0px; width:100%; z-index:300000; left: 0">
        <div id="piano_inline"></div>
    </div>
    <!-- End Piano Notification Box -->
    <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content p20">
                <div class="modal-header">
                    <h4 class="modal-title text-center" id="myModalLabel">
                        <strong><span class="fs-30" id="modal-map-title"></span></strong>
                    </h4>
                </div>
                <div class="modal-body text-center">
                    <div class="row">
                        <div class="col-xs-6">
                            <p>1</p>
                            <p id="modal-map-first-winner"></p>
                            <img src="" id="modal-map-image-fw" />
                            <p class="fs-30" id="modal-map-percentage-fw"></p>
                        </div>
                        <div class="col-xs-6">
                            <p>2</p>
                            <p id="modal-map-second-winner"></p>
                            <img src="" id="modal-map-image-sw" />
                            <p class="fs-30" id="modal-map-percentage-sw"></p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer text-center">
                    <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button>
                </div>
            </div>
        </div>
    </div>
    
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'El Nuevo Diario';
  
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
      
      })();
</script>

    <!-- Piano Buttons Functionality -->
    <script type="text/javascript">
    tp = window.tp || [];
    var _cbq = window._cbq = (window._cbq || []);
    var showLogoutButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var myaccountButton = $('<a>', {
            class: "btn-piano",
            href: "/micuenta/",
            html: $('<i>', {
                class: "fa fa-address-card-o"
            })
        });
        var logoutButton = $('<a>', {
            class: "btn-piano",
            href: "#",
            onclick: "logoutPiano()",
            id: "logout-button",
            html: $('<i>', {
                class: "fa fa-sign-out"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Mi cuenta</span>').appendTo(myaccountButton);
        $('<span>Salir</span>').appendTo(logoutButton);
        $('.content-btn-piano').append(subscribeButton, myaccountButton, logoutButton);
    };

    var showLoginButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var loginButton = $('<a>', {
            class: "btn-piano btn-login-mobile",
            href: "/ingresar/",
            html: $('<i>', {
                class: "fa fa-user"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Ingresar</span>').appendTo(loginButton);
        $('.content-btn-piano').append(subscribeButton, loginButton);
    };

    var logoutPiano = function(){
        tp.pianoId.logout();
        location.reload();
    };

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function () {
        var authStatus = tp.user.isUserValid();
        if (authStatus) {
            $(window).on('load', showLogoutButton())
        } else {
            
            $(window).on('load', showLoginButton())
        }

        tp.api.callApi('/access/check', { rid: "RegFullEND" }, function (response) {
            var hasAccess = response.access.granted;

            // From here we can send either a user or subscriber level to Chartbeat
            if (authStatus && hasAccess) {
                _cbq.push(['_acct', 'paid']);
            } else if (authStatus) {
                _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
        });

        tp.myaccount.show({
            displayMode: "inline",
            containerSelector: "#my-account"
        });

        // Password can be reset only if user is anonymous
        if (!tp.user.isUserValid()) {
            // If URL has reset_token parameter
            var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);

            if (tokenMatch) {
                // Get value of the token
                var token = tokenMatch[1];
                // Present password reset form with the found token
                tp.pianoId.show({
                    'resetPasswordToken': token, loggedIn: function () {
                        // Once user logs in - refresh the page
                        location.reload();
                    }
                });
            }

            tp.pianoId.show({
                displayMode: 'inline',
                containerSelector: '#login-form',
                loggedIn: function () {
                    
                    $(window).on('load', showLogoutButton())
                },
                loggedOut: function () {
                    $(window).on('load', showLoginButton())
                }
            });
        }
    }]);
    $('.content').toggleClass('article-locked', $('#piano_container_story_detail').is(":visible"));
    if($('#piano_container_story_detail').is(":visible")){
        var len = 0;
        $('.article-locked .content-body').children().each(function () {
            if(len < 300){
                len += $(this).text().length
            }else {
                $(this).remove();
            }

        });
    }
</script>

    <!--End Piano Button Functionality -->
    
        
    
</body>
</html>
