<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--><!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]--> <head><!-- Piano Adblocker Script --><script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);
    </script><!-- End Piano Adblocker Script --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><!-- Website Title & Description --><title>Posiciones • El Nuevo Diario</title><meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"><!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    --><meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F"><meta name="y_key" content="79b4a1848c9f0a68"><meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw"><meta name="yandex-verification" content="53df08dae7c2a5e8"><meta name="author" content="El Nuevo Diario"><meta http-equiv="content-language" content="es, en"><!-- Metas description and keywords --><meta name="description" lang="es" content="Últimas Noticias sobre Nicaragua con multimedia de hoy en deporte, negocios, sociedad, política, turismo, trabajo, viajes, películas, educación y más"><meta name="description" lang="en-us" content="Find breaking news, multimedia, reviews &amp; opinion on Nicaragua, business, sports, movies, travel, tourism, books, jobs &amp; more at elnuevodiario.com.ni"><meta name="keywords" lang="es" content="noticias, nicaragua, prensa, hoy, "><meta name="keywords" lang="en-us" content="breaking, news, central, america, "><!-- /Metas description and keywords --><!-- Metas GEO --><meta name="robots" content="noodp,noydir"><meta name="googlebot" content="noarchive"><meta name="copyright" content="Editora Nuevo Amanecer"><meta name="geo.region" content="NI-MN"><meta name="DC.title" content="El Nuevo Diario"><meta name="geo.placename" content="Managua"><meta name="geo.position" content="12.152023;-86.236723"><meta name="ICBM" content="12.152023, -86.236723"><!-- Metas GEO --><meta property="fb:app_id" content="1551336251785614"><!-- Meta FB Instant Articles --><meta property="fb:pages" content="131038186910699"><!-- /Meta FB Instant Articles --><!-- metas Twitter Cards & Facebook --><meta property="og:site_name" content="El Nuevo Diario"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@elnuevodiario"><meta name="twitter:creator" content="@elnuevodiario"><meta name="twitter:url" content="http://www.elnuevodiario.com.ni/deportes/16926-posiciones/"><meta name="twitter:title" content="Posiciones"><meta name="twitter:description" content="EQUIPOS			JG	JP	JD
Matagalpa			20	4	---
Granada			16	9	4.5
Chinandega VCP		16	9	4.5
Bóer				14	12	7.0
Somos Norte		 8	15	11.5
Unica			 7	19	14.0
Est..."><meta name="twitter:image" content="http://www.elnuevodiario.com.nihttps://assets.cdnelnuevodiario.com/static/img/fb-end.png"><meta property="og:title" content="Posiciones"><meta property="og:type" content="article"><meta property="og:url" content="http://www.elnuevodiario.com.ni/deportes/16926-posiciones/"><meta property="og:image" content="http://www.elnuevodiario.com.nihttps://assets.cdnelnuevodiario.com/static/img/fb-end.png"><meta property="og:description" content><!-- metas Twitter Cards & Facebook --><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="340"><meta name="apple-mobile-web-app-capable" content="yes"><!-- Favicon --><link rel="shortcut icon" href="https://assets.cdnelnuevodiario.com/static/img/end-favicon.png"><link rel="apple-touch-icon" sizes="57x57" href="https://assets.cdnelnuevodiario.com/static/img/end-57.png"><link rel="apple-touch-icon" sizes="72x72" href="https://assets.cdnelnuevodiario.com/static/img/end-72.png"><link rel="apple-touch-icon" sizes="114x114" href="https://assets.cdnelnuevodiario.com/static/img/end-114.png"><!-- Manifest --><link rel="manifest" href="manifest.json"><!-- Robot --><meta name="robots" content="index,follow"><meta name="robots" content="noodp,noydir"><meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4"><meta name="theme-color" content="#104180"><!-- Metas Dublin Core --><meta name="author" content="El Nuevo Diario"><meta name="publisher" content="El Nuevo Diario"><meta name="DC.creator" content="El Nuevo Diario"><meta name="DC.publisher" content="El Nuevo Diario"><meta name="DC.language" scheme="RFC1766" content="es"><!-- /Metas Dublin Core --><link href="https://assets.cdnelnuevodiario.com/static/cache/css/styles.css" rel="stylesheet" type="text/css"><script src="https://use.fontawesome.com/2386be61ed.js"></script><script src="https://assets.cdnelnuevodiario.com/static/js/ga.js"></script><script type="text/javascript">var STATIC_URL='https://assets.cdnelnuevodiario.com/static/'; VANILLA_ELEMS=[];</script><script type="text/javascript">window.LIGHT_PLAYER='https://assets.cdnelnuevodiario.com/static/js/vendor/zoomplayer/playerlight.swf';</script><script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6891118/ARTPASMBA1', [970, 90], 'div-gpt-ad-1538949324212-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASMBA2', [970, 90], 'div-gpt-ad-1538949342836-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASSPU1', [300, 90], 'div-gpt-ad-1538949371812-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASSRO1', [336, 280], 'div-gpt-ad-1538949395793-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASSRO2', [336, 280], 'div-gpt-ad-1538949425433-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASSPA1', [336, 600], 'div-gpt-ad-1538949450545-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPAS1X1', [1, 1], 'div-gpt-ad-1540357556749-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN
    //_sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script><script src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b4cac649e5f0cdcdcdb5ecdc822d4b6f_1.js" async></script><meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4"><meta name="google-site-verification" content="mFJ3-KD0gVexbxsr_cmlU-IfNrl_yF2L017IQsLjAlw"></head> <body class="deportes"> <!-- Piano Script --> <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=rvNQBFpwqP");</script> <!-- End Piano Script --> <!-- Google Tag Manager --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script> <!-- End Google Tag Manager --> <section class="header-top header-top-article header-section-deportes header-section-pasion"> <!-- Main left sections menu --> <nav class="sidebar-menu pull-left"> <ul id="side-menu" class="side-menu-main"> <li class="side-trigger"> <a class="side-menu-launcher side-menu-launcher-articles"> <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a> <nav class="side-menu-wrapper"> <div class="side-scroller"> <ul class="side-menu"> <li class="logo divider"> <img src="https://assets.cdnelnuevodiario.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario"> </li> <li class="active"> <a href="/nacionales/" title="Últimas noticias de Nicaragua"> <i class="icon icon-w icon-flag"></i>País </a> </li> <li class="active"> <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas"> <i class="icon icon-w icon-money"></i>Dinero </a> </li> <li class="active"> <a href="/sucesos/" title="Noticias de sucesos"> <i class="icon icon-w icon-ambulance"></i>Sucesos </a> </li> <li class="active"> <a href="/editorial/" title="Editoriales"> <i class="icon icon-w icon-comment"></i>Editorial </a> </li> <li class="active"> <a href="/opinion/" title="Artículos de opinión"> <i class="icon icon-w icon-wechat"></i>Opinión </a> </li> <li class="active"> <a href="/internacionales/" title="Noticias internacionales y el mundo"> <i class="icon icon-w icon-globe"></i>Globo </a> </li> <li class="active"> <a href="/especiales/" title="Últimas noticias especiales"> <i class="icon icon-w icon-graduation-cap"></i>Especiales </a> </li> <li class="active"> <a href="/deportes/" title="Noticias deportivas"> <i class="icon icon-w icon-futbol-o"></i>Pasión </a> </li> <li class="active"> <a href="/variedades/" title="Noticias de famosos y espectáculo"> <i class="icon icon-w icon-star"></i>Fama </a> </li> <li class="active"> <a href="/nytiw/" title="The New York Times / International Weekly"> <i class="icon icon-w icon-laptop"></i>NYTIW </a> </li> <li class="active"> <a href="/economia/empresas/" title="Noticia empresarial"> <i class="icon icon-w icon-briefcase"></i>Empresas </a> </li> <li class="active"> <a href="/turismo/" title="Noticias de Turismo en Nicaragua"> <i class="icon icon-w icon-bus"></i>Destinos </a> </li> <li class="active"> <a href="/periodismo-historia/" title="Periodismo para la historia"> <i class="icon icon-w  icon-users"></i>Periodismo </a> </li> <li class="active"> <a href="/suplementos/" title="Noticias variadas de Nicaragua"> <i class="icon icon-w icon-newspaper-o"></i>Suplementos </a> </li> </ul> </div> </nav> </li> </ul> </nav> <!-- /Main left sections menu --> <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/"> <input type="text" value id="search-input" placeholder="Buscar..." name="q"> <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button> </form> <nav class="header-top-nav header-top-nav-article pull-left"> <a href="/" class="logo-end-fixed pull-left"> <img src="https://assets.cdnelnuevodiario.com/static/img/end-logo-article.svg" width="145"> </a> <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a> <a href="/deportes/" class="divider"><i class="icon  icon-futbol-o icon-margin"></i>Pasión</a></a> </nav> <div class="content-btn-piano btn-piano-white"></div> </section> <div class="border-bottom full article-top-ad"> <aside class="content-horizontal-ad content-horizontal-ad-article center-div"> <div class="ad ad-left"> <!-- /6891118/ARTPASMBA1 --> <div id="div-gpt-ad-1538949324212-0" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949324212-0'); });
</script> </div> </div> <div class="ad ad-right"> <!-- /6891118/ARTPASSPU1 --> <div id="div-gpt-ad-1538949371812-0" style="height:90px; width:300px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949371812-0'); });
</script> </div> </div> <div class="clearfix"></div> </aside> </div> <main class="main container-fluid"> <main class="main container-fluid"> <section class="content-article container-end"> <section class="row"> <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/deportes/16926-posiciones/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; height:80px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;"><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content="&lt;a class=&quot;twitter-share-button&quot;
          href=&quot;https://twitter.com/share&quot;
          data-url=&quot;http://www.elnuevodiario.com.ni/deportes/16926-posiciones/&quot;
          data-counturl=&quot;http://www.elnuevodiario.com.ni/deportes/16926-posiciones/&quot;
          data-via=&quot;elnuevodiario&quot;
          data-text=&quot;&quot;
          data-related=&quot;twitterdev:Twitter Developer Relations&quot;
          data-count=&quot;vertical&quot;&gt;
          Tweet
          &lt;/a&gt;&lt;script&gt;
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src=&quot;https://platform.twitter.com/widgets.js&quot;;fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,&quot;script&quot;,&quot;twitter-wjs&quot;));
          &lt;/script&gt;"><i class="icon icon-twitter"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="&lt;form id='share-form' style='width: 400px;' action='/share-link/' method='POST'&gt;&lt;input type='hidden' name='csrfmiddlewaretoken' value='urDMwrogMWKdDxcjtAcWyBpPcC5L5vyWZ8shPiZtVZKkZOCUOhoij0cmDlkFLgYw' /&gt;&lt;input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/deportes/16926-posiciones/'&gt;&lt;strong&gt;Posiciones&lt;/strong&gt;&lt;p&gt;&lt;i&gt;Nota&lt;/i&gt;:
                      &lt;small&gt;Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.&lt;/small&gt;&lt;/p&gt;&lt;div class='form-group'&gt;&lt;label for='recipients'&gt;Destinatarios:&lt;/label&gt;&lt;input name='recipients' type='text' class='form-control' placeholder='Emails' required&gt;&lt;/div&gt;&lt;div class='form-group'&gt;&lt;label for='remitent'&gt;Remitente:&lt;/label&gt;&lt;input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required&gt;&lt;br&gt;&lt;input name='remitent_email' type='email' class='form-control' placeholder='Email' required&gt;&lt;/div&gt;&lt;div class='form-group'&gt;&lt;label for='cometario'&gt;Cometario&lt;/label&gt;&lt;textarea name='comments' class='form-control' rows='4' maxlength='2500'&gt;&lt;/textarea&gt;&lt;/div&gt;&lt;button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'&gt;Enviar&lt;/button&gt;&lt;br&gt;&lt;div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'&gt;&lt;button type='button' class='close' data-dismiss='alert' aria-label='Close'&gt;&lt;span aria-hidden='true'&gt;×&lt;/span&gt;&lt;/button&gt;
                    !Enlace compartido exitosamente!
                  &lt;/div&gt;&lt;div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'&gt;&lt;button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'&gt;&lt;span aria-hidden='true'&gt;×&lt;/span&gt;&lt;/button&gt;
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  &lt;/div&gt;&lt;/form&gt;
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content="&lt;div id=&quot;disqus_thread&quot; style=&quot;width: 450px; height: 450px;&quot;&gt;&lt;/div&gt;&lt;script&gt;
                    var disqus_shortname = &quot;elnuevodiarionicaragua&quot;;
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = &quot;http://www.elnuevodiario.com.ni/deportes/16926-posiciones/&quot;;
                      }
                    });
                &lt;/script&gt;"><i class="icon icon-comments-o"></i></a></li></ul></aside> <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10"> <meta itemprop="inLanguage" content="es"> <section class="content"> <header class="row article-header"> <section class="col-lg-12"> <div class="page-header no-border"> <h4 itemprop="alternativeHeadline" class="top-title text-pasion"> </h4> <h1 itemprop="headline" class="title"> Posiciones </h1> </div> <div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person"> <i class="icon icon-user"></i> <span itemprop="name">Jorge Eduardo Arellano</span> </div> </section> </header> <div class="article-description"> <ul class="list-inline no-margin"> <li> <i class="icon icon-calendar"></i> <small> <time itemprop="datePublished" datetime="2008-05-27 22:42">27 Mayo 2008</time> | </small> </li> <li> <i class="icon icon-clock-o"></i> <small> <time>10:42 p.m.</time> | </small> </li> <li> <i class="icon icon-home"></i> <small>END</small> </li> </ul> </div> <div class="contenido content-body" itemprop="articleBody" id="end-piano-story-body"> <html><body><p>EQUIPOS JG JP JD<br> Matagalpa 20 4 ---<br> Granada 16 9 4.5<br> Chinandega VCP 16 9 4.5<br> Bóer 14 12 7.0<br> Somos Norte 8 15 11.5<br> Unica 7 19 14.0<br> Estelí 6 19 14.5<br> <br> <br> Resultados de ayer:<br> Bóer 17, Unica 9.<br> <br> Chinandega 6, Granada 2.<br> <br> <br> Juegos de hoy 28<br> En Chinandega, 1:30 p.m., Chinandega vs. Estelí.<br> <br> En Granada, 6 p.m., Granada vs. Matagalpa.<br> <br> <br> </p></body></html> </div> <!-- Piano wrapeper Story Detail--> <!-- End Piano wrapeper Story Detail--> <div class="comments" id="comments"> <div class="article-block-title"> <a href="#"> <small>Últimos Comentarios </small> </a> </div> <div class="m20"> <!-- <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
 --> </div> </div> <nav><ul class="pager"></ul></nav> <div class="more-news"> <div class="block-title mb30"> <a href="#"> <small>Más Noticias</small> </a> </div> <div class="margin-15"> <div class="row"> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/internacionales/498618-ley-schumer-armas-estados-unidos/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/07/f2/07f206dbeff003d279593f2ccc03788c.jpg" class="full" alt="Ley de Schumer exigiría que FBI regule venta de chalecos antibalas"> <div class="caption"> <span>Ley de Schumer exigiría que FBI regule venta de chalecos antibalas</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/deportes/498612-real-madrid-derrota-roma-pretemporada/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/f3/a6/f3a6be8f685a5df620a1cd9744a186c9.jpg" class="full" alt="Nuevo golpe a Zidane en pretemporada, AS Roma derrota al Real Madrid"> <div class="caption"> <span>Nuevo golpe a Zidane en pretemporada, AS Roma derrota al Real Madrid</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/internacionales/498608-sanciones-eeuu-venezuela-onu-chavistas/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/e7/7c/e77c7f0058665feb343f73fb7160a402.jpg" class="full" alt="Chavistas piden protestar ante la ONU por sanciones de EEUU"> <div class="caption"> <span>Chavistas piden protestar ante la ONU por sanciones de EEUU</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/deportes/498599-manchester-united-vence-chelsea-premier-league/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/f0/64/f064d72bc47290d3985e00b5a3f4dbfd.jpg" class="full" alt="Manchester United luce imponente ante el Chelsea en primer juego de Premier League"> <div class="caption"> <span>Manchester United luce imponente ante el Chelsea en primer juego de Premier League</span> </div> </a> </div> <div class="clearfix"></div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/variedades/498598-miley-cyrus-liam-hemsworth-separacion/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/35/cc/35cc2bb7ef04f56d371bec59a7e07b30.jpg" class="full" alt="Miley Cyrus y Liam Hemsworth se separan"> <div class="caption"> <span>Miley Cyrus y Liam Hemsworth se separan</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/deportes/498597-arsenal-triunfo-premier-league/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/fb/1f/fb1f12ec2e5f57e128208edc634f9f08.jpg" class="full" alt="Aubameyang da al Arsenal sus primeros tres puntos"> <div class="caption"> <span>Aubameyang da al Arsenal sus primeros tres puntos</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/internacionales/498594-potestas-hong-kong-incidentes/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/74/f8/74f8ee84eef95eeaa168d85549ec46a5.jpg" class="full" alt="Décimo fin de semana consecutivo de protestas en Hong Kong marcado por incidentes"> <div class="caption"> <span>Décimo fin de semana consecutivo de protestas en Hong Kong marcado por incidentes</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/internacionales/498591-venezuela-dialogo-crisis-barbados/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/f1/93/f193d2e3191db95400cf244725c2dbc2.jpg" class="full" alt="Tras fracaso en Barbados, Venezuela sigue esperando una solución"> <div class="caption"> <span>Tras fracaso en Barbados, Venezuela sigue esperando una solución</span> </div> </a> </div> <div class="clearfix"></div> </div> </div> </div> </section> <aside class="sidebar"> <div class="related-tags"> <div class="article-block-title"> <a href="#"> <small>+ Noticias</small> </a> </div> <ol> <li class="related-story"> <article> <h4> <a href="/internacionales/498611-migrantes-lanchas-neumaticos-berlin/">Lanchas de migrantes transformadas en bolsos</a> </h4> <div class="extra-content"> | Ago. 11, 2019, 9:01 p.m. </div> </article> </li> <li class="related-story"> <article> <h4> <a href="/deportes/498605-neymar-thomas-tuchel-psg/">Entrenador del PSG busca "soluciones" ante probable salida de Neymar</a> </h4> <div class="extra-content"> | Ago. 11, 2019, 7:01 p.m. </div> </article> </li> <li class="related-story"> <article> <h4> <a href="/internacionales/498604-brasil-amazonia-jair-bolsonaro/">Bolsonaro: Brasil "no necesita" ayuda de Alemania para proteger la Amazonía</a> </h4> <div class="extra-content"> | Ago. 11, 2019, 6:02 p.m. </div> </article> </li> <li class="related-story"> <article> <h4> <a href="/internacionales/498610-atletismo-juegos-panamericanos-peru/">El atletismo panamericano rompe récords y nacen nuevos héroes</a> </h4> <div class="extra-content"> LIMA, PERÚ | Ago. 11, 2019, 5:31 p.m. </div> </article> </li> </ol> <div class="ad"> <!-- /6891118/ARTPASSRO1 --> <div id="div-gpt-ad-1538949395793-0" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949395793-0'); });
</script> </div> </div> </div> <div class="sidebar-container"> <form id="subscribe-form" action="/suscripcion-email/" class="subscribe-widget"> <div class="title"> <span>RECIBE NUESTRAS</span> <span>ÚLTIMAS NOTICIAS</span> <span>EN TU eMAIL</span> </div> <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p> <div class="form-group mt30"> <label class="sr-only" for="email">email</label> <div class="input-group remove"> <div class="input-group-addon"><i class="icon icon-envelope"></i></div> <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required> </div> </div> <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button> </form> </div> <div class="sidebar-container mb15"> <div class="ad ad-sidebar"> <!-- /6891118/ARTPASSRO2 --> <div id="div-gpt-ad-1538949425433-0" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949425433-0'); });
</script> </div> </div> </div> <div class="sidebar-container mb15"> <div class="most-read-widget section-widget"> <div class="article-block-title"> <a href="#"> <small>Noticias Relacionadas</small> </a> </div> <article class="sub-article clearfix"> <h4 class="full"> <a href="/deportes/16898-no-atrapan/"> <span class="number">1.</span>No lo atrapan </a> </h4> <div class="extra-content full align-left">NONE | Mayo 27, 2008, 10:41 p.m.</div> </article> <article class="sub-article clearfix"> <a href="/deportes/16886-lakers-se-imponen/"><img src="https://assets.cdnelnuevodiario.com/cache/5a/e4/5ae4abc3ac9338699a611ea27ca654ae.jpg" width="69" height="67" class="pull-left" alt="Los Lakers se imponen"></a> <h4 class="pull-right"> <a href="/deportes/16886-lakers-se-imponen/"> <span class="number">2.</span> Los Lakers se imponen </a> </h4> <div class="extra-content pull-right"> NONE | Mayo 27, 2008, 10:40 p.m. </div> </article> <article class="sub-article clearfix"> <a href="/deportes/16876-santana-gana-impactar/"><img src="https://assets.cdnelnuevodiario.com/cache/8e/49/8e498fb3d63f14bbce4b5b32d9262de1.jpg" width="69" height="67" class="pull-left" alt="Santana gana sin impactar"></a> <h4 class="pull-right"> <a href="/deportes/16876-santana-gana-impactar/"> <span class="number">3.</span> Santana gana sin impactar </a> </h4> <div class="extra-content pull-right"> NONE | Mayo 27, 2008, 10:36 p.m. </div> </article> <article class="sub-article clearfix"> <a href="/deportes/16870-record-tribu/"><img src="https://assets.cdnelnuevodiario.com/cache/4e/db/4edbe8e9d0c0d13f722e616026d65d8d.jpg" width="69" height="67" class="pull-left" alt="Récord de la tribu"></a> <h4 class="pull-right"> <a href="/deportes/16870-record-tribu/"> <span class="number">4.</span> Récord de la tribu </a> </h4> <div class="extra-content pull-right"> NONE | Mayo 27, 2008, 10:35 p.m. </div> </article> <article class="sub-article clearfix"> <a href="/deportes/16924-molestos-madrid/"><img src="https://assets.cdnelnuevodiario.com/cache/2c/a6/2ca60fef88fab8f54e3324b8b23a72ca.jpg" width="69" height="67" class="pull-left" alt="Molestos con el Madrid"></a> <h4 class="pull-right"> <a href="/deportes/16924-molestos-madrid/"> <span class="number">5.</span> Molestos con el Madrid </a> </h4> <div class="extra-content pull-right"> NONE | Mayo 27, 2008, 10:23 p.m. </div> </article> </div> </div> <div class="sidebar-container mb15"> <div class="ad ad-sidebar"> <!-- /6891118/ARTPASSPA1 --> <div id="div-gpt-ad-1538949450545-0" style="height:600px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949450545-0'); });
</script> </div> </div> </div> </aside> </section> </section> <div class="content-horizontal-ad content-horizontal-ad-article center-div-flex"> <!-- /6891118/ARTPASMBA2 --> <div id="div-gpt-ad-1538949342836-0" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949342836-0'); });
</script> </div> </div> </section> </main> </main> <style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style> <section class="nd-medios"> <a style="margin-right:40px"> <img src="https://assets.cdnelnuevodiario.com/static/img/nd-medios-logo-f.png"> </a> <a href="https://www.elnuevodiario.com.ni" target="_blank"> <img src="https://assets.cdnelnuevodiario.com/static/img/end-logo-f.png"> </a> <a href="http://diariometro.com.ni" target="_blank"> <img src="https://assets.cdnelnuevodiario.com/static/img/metro-logo-f.png" width="140px"> </a> <a href="https://www.elnuevodiario.com.ni/#"> <img src="https://assets.cdnelnuevodiario.com/static/img/qhubo-logo-f.png"> </a> <a href="http://tuya.com.ni" target="_blank"> <img src="https://assets.cdnelnuevodiario.com/static/img/tuya-logo-f.png" width="100px"> </a> <a href="http://ardisa.net" target="_blank"> <img src="https://assets.cdnelnuevodiario.com/static/img/ardisa-logo-f.png" width="70px"> </a> </section> <footer class="footer"> <aside class="footer-social"> <nav class="footer-social-container center-div" style="width:410px"> <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a> <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a> <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a> <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a> <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a> <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a> <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a> <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a> <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a> </nav> </aside> <section class="footer-navigation" style="padding-bottom:40px"> <div class="footer-container center-div"> <nav class="footer-block pull-left"> <h3>Secciones</h3> <a href="//www.elnuevodiario.com.ni/nacionales/">País</a> <a href="//www.elnuevodiario.com.ni/politica/">Política</a> <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a> <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a> <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a> <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a> <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a> </nav> <nav class="footer-block pull-left"> <h3>Secciones</h3> <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a> <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a> <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a> <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a> <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a> <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a> <a href="//archivo.elnuevodiario.com.ni/">Archivo</a> </nav> <nav class="footer-block pull-left"> <h3>Suplementos</h3> <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a> <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a> <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a> <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a> <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a> <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a> <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a> </nav> <nav class="footer-block pull-left"> <h3>Multimedia</h3> <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a> <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a> <a href="//www.elnuevodiario.com.ni/impreso/">Portadas</a> <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a> <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a> <a href="//www.elnuevodiario.com.ni/flip/">Flip</a> </nav> <nav class="footer-block pull-left"> <h3>Comercial</h3> <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a> <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a> <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a> <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a> <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a> <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a> <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a> </nav> <nav class="footer-block pull-left"> <h3>Acerca de</h3> <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a> <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a> <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a> <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a> <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a> <a href="//www.elnuevodiario.com.ni/paginas/boletin/">Boletín</a> <a href="//www.elnuevodiario.com.ni/paginas/registro/">Registro</a> </nav> <nav class="footer-apps pull-left"> <h3>Aplicaciones</h3> <a target="_blank" href="//apps.apple.com/ni/app/el-nuevo-diario/id570014145"><img src="https://assets.cdnelnuevodiario.com/static/img/apple-store.png" width="80" height="25" alt="Apple Store"></a> <a target="_blank" href="//play.google.com/store/apps/details?id=ni.com.elnuevodiario&amp;hl=es"><img src="https://assets.cdnelnuevodiario.com/static/img/play-store.png" width="80" height="25" alt="Play Store"></a> <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://assets.cdnelnuevodiario.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a> <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://assets.cdnelnuevodiario.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a> </nav> <div class="clearfix"></div> </div> </section> <aside class="footer-credits"> <div class="footer-container center-div"> <div class="logo-footer center-div"> <a href="/"> <img src="https://assets.cdnelnuevodiario.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario"> </a> </div> <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://assets.cdnelnuevodiario.com/static/img/logo-sip.png" alt="Siapa"></a> <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://assets.cdnelnuevodiario.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a> <div class="copyright center-div">© 2019 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div> </div> </aside> <aside class="footer-contact"> <i class="icon icon-paper-plane-o"></i>Reparto Belmonte. Del Palí Zumen dos cuadras al oeste y media cuadra al norte, 12104. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2298-2900 </aside> </footer> <script type="text/javascript" src="https://assets.cdnelnuevodiario.com/static/cache/js/base.js" charset="utf-8"></script> <script>
  var PUB_DATE = 1211949720;
  var ID_STORY = 16926
  var SECTION = 42;
  var URL_VIEW = "/noticias-rel/";
</script> <script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script> <script type="text/javascript" src="https://assets.cdnelnuevodiario.com/static/cache/js/story.js" charset="utf-8"></script> <script type="text/javascript">
    $('.end-editor-linkbox').each(function() {
        $(this).attr('onclick', $(this).attr('data-link'));
        $(this).removeAttr('data-link');
    });
</script> <script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script> <!-- Script Automatic Reload --> <script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
function addLink() {
    //Get the selected text and append the extra info
    var selection = window.getSelection(),
        pagelink = 'Por favor, no copie nuestra nota. Si desea compartir esta información, puede hacerlo a través del siguiente link: ' + document.location.href,
        copytext = pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}

document.addEventListener('copy', addLink);
</script> <script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/53785/tag"></script> <!-- Script Piano --> <script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setDebug",  false]);
    tp.push(["setTags", []]);
    tp.push(["setUsePianoIdUserProvider", true ]);
    tp.push(["setContentAuthor", "Jorge Eduardo Arellano"]);
    tp.push(["setContentSection", "Pasión"]);
</script> <!-- End Script Piano --> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt></noscript> <!-- End Alexa Certify Javascript --> <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style> <!-- Piano Notification Box --> <div id="piano_wrapper" style="position:fixed; bottom:0px; width:100%; z-index:300000; left: 0"> <div id="piano_inline"></div> </div> <!-- End Piano Notification Box --> <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel"> <div class="modal-dialog" role="document"> <div class="modal-content p20"> <div class="modal-header"> <h4 class="modal-title text-center" id="myModalLabel"> <strong><span class="fs-30" id="modal-map-title"></span></strong> </h4> </div> <div class="modal-body text-center"> <div class="row"> <div class="col-xs-6"> <p>1</p> <p id="modal-map-first-winner"></p> <img src id="modal-map-image-fw"> <p class="fs-30" id="modal-map-percentage-fw"></p> </div> <div class="col-xs-6"> <p>2</p> <p id="modal-map-second-winner"></p> <img src id="modal-map-image-sw"> <p class="fs-30" id="modal-map-percentage-sw"></p> </div> </div> </div> <div class="modal-footer text-center"> <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button> </div> </div> </div> </div> <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Index';
      _sf_async_config.authors = 'El Nuevo Diario';

      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script> <!-- Piano Buttons Functionality --> <script type="text/javascript">
    tp = window.tp || [];
    var _cbq = window._cbq = (window._cbq || []);
    var showLogoutButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var myaccountButton = $('<a>', {
            class: "btn-piano",
            href: "/micuenta/",
            html: $('<i>', {
                class: "fa fa-address-card-o"
            })
        });
        var logoutButton = $('<a>', {
            class: "btn-piano",
            href: "#",
            onclick: "logoutPiano()",
            id: "logout-button",
            html: $('<i>', {
                class: "fa fa-sign-out"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Mi cuenta</span>').appendTo(myaccountButton);
        $('<span>Salir</span>').appendTo(logoutButton);
        $('.content-btn-piano').append(subscribeButton, myaccountButton, logoutButton);
    };

    var showLoginButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var loginButton = $('<a>', {
            class: "btn-piano btn-login-mobile",
            href: "/ingresar/",
            html: $('<i>', {
                class: "fa fa-user"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Ingresar</span>').appendTo(loginButton);
        $('.content-btn-piano').append(subscribeButton, loginButton);
    };

    var logoutPiano = function(){
        tp.pianoId.logout();
        location.reload();
    };

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function () {
        var authStatus = tp.user.isUserValid();
        if (authStatus) {
            $(window).on('load', showLogoutButton())
        } else {
            
            $(window).on('load', showLoginButton())
        }

        tp.api.callApi('/access/check', { rid: "RegFullEND" }, function (response) {
            var hasAccess = response.access.granted;

            // From here we can send either a user or subscriber level to Chartbeat
            if (authStatus && hasAccess) {
                _cbq.push(['_acct', 'paid']);
            } else if (authStatus) {
                _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
        });

        tp.myaccount.show({
            displayMode: "inline",
            containerSelector: "#my-account"
        });

        // Password can be reset only if user is anonymous
        if (!tp.user.isUserValid()) {
            // If URL has reset_token parameter
            var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);

            if (tokenMatch) {
                // Get value of the token
                var token = tokenMatch[1];
                // Present password reset form with the found token
                tp.pianoId.show({
                    'resetPasswordToken': token, loggedIn: function () {
                        // Once user logs in - refresh the page
                        location.reload();
                    }
                });
            }

            tp.pianoId.show({
                displayMode: 'inline',
                containerSelector: '#login-form',
                loggedIn: function () {
                    
                    $(window).on('load', showLogoutButton())
                },
                loggedOut: function () {
                    $(window).on('load', showLoginButton())
                }
            });
        }
    }]);
    $('.content').toggleClass('article-locked', $('#piano_container_story_detail').is(":visible"));
    if($('#piano_container_story_detail').is(":visible")){
        var len = 0;
        $('.article-locked .content-body').children().each(function () {
            if(len < 300){
                len += $(this).text().length
            }else {
                $(this).remove();
            }

        });
    }
</script> <!--End Piano Button Functionality --> </body> </html> 