
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <!-- Piano Adblocker Script -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <!-- End Piano Adblocker Script -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>León muestra su garra • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="leones de leon, german pomares, beisbol, los dantos, " />
  
    <meta name="description" lang="es" content="La serie que enfrentaba al colider del grupo A, los Leones de Leon, y al primero del sector B, los Dantos, fue para el equipo occidental, que..." />
  
    <link rel="amphtml" href="http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/?view=amp">
  


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <meta property="fb:app_id" content="1551336251785614" />

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/" />
    <meta name="twitter:title" content="León muestra su garra" />
    <meta name="twitter:description" content=" Los Leones de León vencieron a los Dantos con pizarra de 7-2 este domingo y mantienen lucha por el primer lugar del grupo A con el Bóer." />
    
    <meta name="twitter:image" content="https://endimages.s3.amazonaws.com:443/news/843eb3d05f2311e9b6bd0eb04a1bba78.jpg"/>
    
    <meta property="og:title" content="León muestra su garra" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/"/>
    
    <meta property="og:image" content="https://endimages.s3.amazonaws.com:443/news/843eb3d05f2311e9b6bd0eb04a1bba78.jpg" />
        
            <meta property="og:image:width" content="900" />
            <meta property="og:image:height" content="673" />
        
    
    <meta property="og:description" content=" Los Leones de León vencieron a los Dantos con pizarra de 7-2 este domingo y mantienen lucha por el primer lugar del grupo A con el Bóer."/>
    <meta property="og:site_name" content="EL NUEVO DIARIO"/>
    
        
    

    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="https://endimages.s3.amazonaws.com:443/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://endimages.s3.amazonaws.com:443/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://endimages.s3.amazonaws.com:443/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://endimages.s3.amazonaws.com:443/static/img/end-114.6c237578403e.png" />

    <!-- Manifest -->
    <link rel="manifest" href="manifest.json">

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="https://endimages.s3.amazonaws.com:443/static/cache/css/styles.defa0020252d.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="https://endimages.s3.amazonaws.com:443/static/js/ga.9d082552e1cc.js"></script>
    <script type="text/javascript">var STATIC_URL='https://endimages.s3.amazonaws.com:443/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='https://endimages.s3.amazonaws.com:443/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    <script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script>
    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6891118/ARTPASMBA1', [970, 90], 'div-gpt-ad-1538949324212-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASMBA2', [970, 90], 'div-gpt-ad-1538949342836-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASSPU1', [300, 90], 'div-gpt-ad-1538949371812-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASSRO1', [336, 280], 'div-gpt-ad-1538949395793-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASSRO2', [336, 280], 'div-gpt-ad-1538949425433-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPASSPA1', [336, 600], 'div-gpt-ad-1538949450545-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPAS1X1', [1, 1], 'div-gpt-ad-1540357556749-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
    <script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN
    //_sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b4cac649e5f0cdcdcdb5ecdc822d4b6f_1.js" async></script>
    
        
            
                
                    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
<meta name="google-site-verification" content="mFJ3-KD0gVexbxsr_cmlU-IfNrl_yF2L017IQsLjAlw" />
                
            
        
    
</head>
<body class="deportes">
    
        
    
    
    <!-- /6891118/ARTPAS1X1 -->
<div id='div-gpt-ad-1540357556749-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540357556749-0'); });
</script>
</div>

    <!-- Piano Script -->
    
    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=rvNQBFpwqP");</script>
    
    <!-- End Piano Script -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-deportes header-section-pasion">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/editorial/" title="Editoriales">
                                <i class="icon icon-w icon-comment"></i>Editorial
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias internacionales y el mundo">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias deportivas">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de famosos y espectáculo">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nytiw/" title="The New York Times / International Weekly">
                                <i class="icon icon-w icon-laptop"></i>NYTIW
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticia empresarial">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Noticias de Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nicas-mundo/" title="Noticias de nicaragüenses y migración">
                                <i class="icon icon-w  icon-users"></i>Nicas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas de Nicaragua">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/deportes/" class="divider"><i class="icon  icon-futbol-o icon-margin"></i>Pasión</a></a>
            
        </nav>
        <div class="content-btn-piano btn-piano-white"></div>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- /6891118/ARTPASMBA1 -->
<div id='div-gpt-ad-1538949324212-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949324212-0'); });
</script>
</div>
            </div>
            <div class="ad ad-right">
                <!-- /6891118/ARTPASSPU1 -->
<div id='div-gpt-ad-1538949371812-0' style='height:90px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949371812-0'); });
</script>
</div>
            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">
        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/"
          data-counturl="http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='AofqpApKFmzKDGIFqApevpJQiWkvi5v9' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/'><strong>León muestra su garra</strong><p><i>Nota</i>:
                      <small>Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = "http://www.elnuevodiario.com.ni/deportes/490079-lones-leon-german-pomares-beisbol/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">León muestra su garra</h1>

                            
                            <blockquote>
                                <p>Domingo. Los Leones de León vencieron a los Dantos con pizarra de 7-2 este domingo y mantienen lucha por el primer lugar del grupo A con el Bóer.</p>
                            </blockquote>
                            
                        </div>

                        
<div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">Harold Briceño Tórrez</span>

        

        

        

        
    

    

    
</div>


                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://endimages.s3.amazonaws.com:443/cache/87/a8/87a8d200f91cb92c3ae6ea1b9f0d82c5.jpg" />
                <img src="https://endimages.s3.amazonaws.com:443/cache/87/a8/87a8d200f91cb92c3ae6ea1b9f0d82c5.jpg" class="full" alt="La ofensiva leonesa fue categórica.">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">ARCHIVO / END</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="https://endimages.s3.amazonaws.com:443/news/843eb3d05f2311e9b6bd0eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            La ofensiva leonesa fue categórica.
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/deportes/490079-lones-leon-german-pomares-beisbol/">León muestra su garra</a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Abr. 15, 2019, 12:01 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/deportes/490010-elmer-reyes-acumula-siete-juegos-seguidos-conectan/">Elmer Reyes acumula siete juegos seguidos conectando de imparable en México</a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Abr. 13, 2019, 4:30 p.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/deportes/489983-beisbol-campeonato-german-pomares/">Río San Juan sorprende al Bóer y los Dantos pegan a primero ante León</a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Abr. 13, 2019, 8:56 a.m.
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad">
    <!-- /6891118/ARTPASSRO1 -->
<div id='div-gpt-ad-1538949395793-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949395793-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-map-marker"></i>&nbsp;
                                <small itemprop="contentLocation">Managua, Nicaragua</small> &nbsp;|
                            </li>
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2019-04-15 00:01">15 Abril 2019</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>12:01 a.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>Edición Impresa</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body clearfix" itemprop="articleBody"  id="end-piano-story-body">
                        <html><body><p></p><p>La serie que enfrentaba al colíder del grupo A, los Leones de León, y al primero del sector B, los Dantos, fue para el equipo occidental, que tras haber caído en el primer desafío en su casa, resurgió con tal empuje que barrió al equipo de la capital en el viejo estadio nacional. Ayer, los melenudos, valiéndose de los errores de su rival y de su bateo oportuno, se impusieron 7-2. Tras el resultado, ambos equipos lograron sostenerse en la cima de sus respectivos grupos. </p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/deportes/489883-campeonato-german-pomares-dantos-leon/">Duelo de líderes</a></strong></li>
</ul>
<p>Por su parte, los Indios del Bóer derrotaron este domingo 12-2 a los Defensores de Río San Juan, en un nocaut que se concretó en el séptimo episodio. Los capitalinos se apuntaron la serie, aunque no por barrida como se esperaba, pues sorpresivamente cayeron en el primer juego. Ayer ganó Santos Jarquín y perdió Franklin Betancourt.</p>
<p><img alt="18 victorias  con seis derrotas es el récord de los Leones de León en el Pomares. Archivo/END" src="http://endimages.s3.amazonaws.com/ckeditor/2019/04/14/leones-de-leon.jpg" style="height:50%; width:100%"/></p>
<h2>Sevilla y sus 200 robos</h2>
<p>En el nocaut que Granada le propinó a Estelí en ocho episodios con pizarra de 10-0, el artillero Darwin Sevilla llegó a 200 bases robadas en su carrera en los campeonatos nacionales de beisbol, entrando a un selecto club en el que aparecen Sandy Moreno (454), Arnoldo Muñoz (247), Edgard López (245), Ramón Solano (238), Iván Marín (210) y Juan Cabrera (209).</p>
<p>En otro duelo, los Toros de Chontales superaron 4-3 a Zelaya Central con victoria de José David Rugama y salvamento de Apolinar García. Los chontaleños se apuntaron la serie 2-1. </p>
<p>Por su parte, Rivas, con picheo ganador de Carlos Pérez Estrella y juego salvado de Fidel Estrella, evitó la barrida ante los Cafeteros de Carazo, al imponerse ayer con score de 4-2. </p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/deportes/486743-dantos-leon-german-pomares-beisbol/">Dantos dominan el bateo y León el picheo en el Pomares</a></strong></li>
</ul>
<h2>Costa barre a Madriz</h2>
<p>Con Horace Rigby apuntándose el triunfo, la Costa Caribe solo necesitó siete episodios para noquear 15-1 a Madriz y de esa forma apuntarse la serie por barrida, con el asterisco de que las tres victorias fueron por nocaut. Los Cañoneros ya suman seis derrotas consecutivas cayendo por la vía rápida. </p>
<p><img alt="El grupo A es liderado por el Bóer (18-6) y León (18-6), equipos que están por encima de Rivas (16-8). Archivo/END" src="http://endimages.s3.amazonaws.com/ckeditor/2019/04/14/leon-vs-estelihp13.jpg" style="height:50%; width:100%"/></p>
<p>El San Fernando, por su lado, evitó la barrida ante Chinandega, al haber triunfado ayer con pizarra de 4-2. Ganó Fernando López  y salvó Óliver Espinoza. Otro equipo que también se salvó de ser barrido fue Nueva Segovia, que este domingo se impuso 12-3 a Jinotega. El ganador fue Omar Urbina.  </p>
<p>En otra de las sorpresas del fin de semana, los Productores de Boaco le ganaron la serie a Matagalpa, luego de que ayer triunfaran con marcador de 7-6. La victoria fue para Irving Obando y perdió Francisco Valdivia. </p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/deportes/485857-rodolfo-moraga-pomares-manger-discapacidad/">Un mánager con discapacidad romperá barreras en el Pomares</a></strong></li>
</ul>
<h2>Posiciones</h2>
<p>El grupo A es liderado por el Bóer (18-6) y León (18-6), equipos que están por encima de Rivas (16-8), Jinotega (14-10), Matagalpa (12-12), Granada (9-15), Nueva Segovia (8-16), Zelaya Central (7-17) y Río San Juan (6-18).Los Dantos comandan el sector B con récord de 16-8, por delante de Estelí (15-9), Chontales (13-11), Chinandega (13-11), Carazo (12-12), Masaya (12-12), Costa Caribe (11-13), Boaco (11-13) y Madriz (5-19).  </p>
</body></html>
                    </div>

                    <!-- Piano wrapeper Story Detail-->
                    
                    <!-- End Piano wrapeper Story Detail-->

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <!-- <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
 -->
	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/489883-campeonato-german-pomares-dantos-leon/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/4d/0a/4d0a0cc7db6ba7b74766a78ee2dcfa8c.jpg" class="full" alt="Duelo de líderes">
                    <div class="caption">
                        <span>
                        Duelo de líderes
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/489875-davis-mueve-montanas/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/2e/15/2e15acd502173b9d00b56db5fcd492fe.jpg" class="full" alt="Davis mueve montañas">
                    <div class="caption">
                        <span>
                        Davis mueve montañas
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/489788-jonathan-loaisiga-triple-beisbol/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/4c/f7/4cf7f6e637e501d8e3bd7413f8b18c34.jpg" class="full" alt="Loáisiga: “Necesito poner out a los bateadores lo más rápido posible”">
                    <div class="caption">
                        <span>
                        Loáisiga: “Necesito poner out a los bateadores lo más rápido posible”
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/489711-jonathan-loaisiga-astros-houston-yanquis/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/02/d5/02d559ed468c6d053794e4487110a1d5.jpg" class="full" alt="Loáisiga flaquea">
                    <div class="caption">
                        <span>
                        Loáisiga flaquea
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/489695-rhys-hoskins-mlb-beisbol-grandes-ligas/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/ed/bb/edbb306ed160b8dea13e6a9341d9650c.jpg" class="full" alt="Hoskins, lobo feroz">
                    <div class="caption">
                        <span>
                        Hoskins, lobo feroz
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/489626-jonatha-loaisiga-mlb-astro-houston/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/35/1f/351f7158274b4acca768e22f137c0ffd.jpg" class="full" alt="¡Loáisiga, cuidado!">
                    <div class="caption">
                        <span>
                        ¡Loáisiga, cuidado!
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/489266-jonathan-loaisiga-decision-yankees/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/d7/7a/d77ae3fdd687076f850e7675089c2b7e.jpg" class="full" alt="Jonathan Loáisiga, sin decisión en su primera apertura del 2019">
                    <div class="caption">
                        <span>
                        Jonathan Loáisiga, sin decisión en su primera apertura del 2019
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/489102-dennis-martinez-jonathan-loaisiga-beisbol-nicaragu/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/c1/45/c1452275263d05aecb09ffd8e9da8d64.jpg" class="full" alt="“¡Esa es mi curva!”">
                    <div class="caption">
                        <span>
                        “¡Esa es mi curva!”
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    
                        <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion-email/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>
                    

                    <div class="sidebar-container mb15">
                        <div class="ad ad-sidebar">
                            <!-- /6891118/ARTPASSRO2 -->
<div id='div-gpt-ad-1538949425433-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949425433-0'); });
</script>
</div>
                        </div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/490075-alexander-espinoza-martin-gato-diaz-boxeo/"><img src="https://endimages.s3.amazonaws.com:443/cache/f7/53/f75395720f6c194bb9d31a95ee170f19.jpg" class="pull-left" alt="Alexander Espinoza derrota a Martín “ El Gato” Díaz y apunta a pelear en Japón"></a>
            <h4 class="pull-right">
                <a href="/deportes/490075-alexander-espinoza-martin-gato-diaz-boxeo/">
                    <span class="number">1.</span>
                    Alexander Espinoza derrota a Martín “ El Gato” Díaz y apunta a pelear en Japón
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Abr. 15, 2019, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/490076-marvin-solano-pedro-guevara-boxeo/"><img src="https://endimages.s3.amazonaws.com:443/cache/c1/66/c166b0f05489c73dc43df6844a9eed8a.jpg" class="pull-left" alt="Solano paga caro un descuido y cae noqueado ante Guevara "></a>
            <h4 class="pull-right">
                <a href="/deportes/490076-marvin-solano-pedro-guevara-boxeo/">
                    <span class="number">2.</span>
                    Solano paga caro un descuido y cae noqueado ante Guevara 
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Abr. 15, 2019, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/490077-stephen-curry-nba-warrios-play-offs/"><img src="https://endimages.s3.amazonaws.com:443/cache/92/fe/92feaa9c6152df22250eabad40c6b5ed.jpg" class="pull-left" alt="Curry, imparable"></a>
            <h4 class="pull-right">
                <a href="/deportes/490077-stephen-curry-nba-warrios-play-offs/">
                    <span class="number">3.</span>
                    Curry, imparable
                </a>
            </h4>
            <div class="extra-content pull-right">
                ESTADOS UNIDOS | Abr. 15, 2019, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/490078-real-esteli-torneo-clausura-managua-fc/"><img src="https://endimages.s3.amazonaws.com:443/cache/72/fa/72fa73607108d3d059aff61aad9a9fb5.jpg" class="pull-left" alt="Real Estelí se afianza en la cima"></a>
            <h4 class="pull-right">
                <a href="/deportes/490078-real-esteli-torneo-clausura-managua-fc/">
                    <span class="number">4.</span>
                    Real Estelí se afianza en la cima
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Abr. 15, 2019, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/deportes/490065-tiger-woods-vuelve-hacer-historia-masters-augusta/"><img src="https://endimages.s3.amazonaws.com:443/cache/65/f8/65f8ad638a87a04f34393aa17f7bde99.jpg" class="pull-left" alt="Tiger Woods vuelve a hacer historia en el Masters de Augusta"></a>
            <h4 class="pull-right">
                <a href="/deportes/490065-tiger-woods-vuelve-hacer-historia-masters-augusta/">
                    <span class="number">5.</span>
                    Tiger Woods vuelve a hacer historia en el Masters de Augusta
                </a>
            </h4>
            <div class="extra-content pull-right">
                LOS ÁNGELES, ESTADOS UNIDOS | Abr. 14, 2019, 8 p.m.
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <div class="ad ad-sidebar">
                            <!-- /6891118/ARTPASSPA1 -->
<div id='div-gpt-ad-1538949450545-0' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949450545-0'); });
</script>
</div>
                        </div>
                    </div>
                </aside>

            </section>
        </section>
        <div class="content-horizontal-ad content-horizontal-ad-article center-div-flex">
            <!-- /6891118/ARTPASMBA2 -->
<div id='div-gpt-ad-1538949342836-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949342836-0'); });
</script>
</div>
        </div>
    </section>



    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="https://endimages.s3.amazonaws.com/static/img/nd-medios-logo-f.png">
    </a>
    <a href="https://www.elnuevodiario.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-f.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/metro-logo-f.png" width="140px">
    </a>
    <a href="http://qhubo.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/qhubo-logo-f.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/tuya-logo-f.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/ardisa-logo-f.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="//plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w" style="padding:4px 5px 3px 2px;"></i></a>
            <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="//www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="//archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="//www.elnuevodiario.com.ni/impreso/">Portadas</a>
                <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="//www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a>
                <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/boletin/">Boletín</a>
                <a href="//www.elnuevodiario.com.ni/paginas/registro/">Registro</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="//marketplace.firefox.com/app/el-nuevo-diario"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2019 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/base.7791935283c2.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1555308060;
  var ID_STORY = 490079
  var SECTION = 42;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/story.ade54bb9d022.js" charset="utf-8"></script>
<script type="text/javascript">
    $('.end-editor-linkbox').each(function() {
        $(this).attr('onclick', $(this).attr('data-link'));
        $(this).removeAttr('data-link');
    });
</script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
function addLink() {
    //Get the selected text and append the extra info
    var selection = window.getSelection(),
        pagelink = 'Por favor, no copie nuestra nota. Si desea compartir esta información, puede hacerlo a través del siguiente link: ' + document.location.href,
        copytext = pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}

document.addEventListener('copy', addLink);
</script>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/53785/tag"></script>
<!-- Script Piano -->
<script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setDebug",  false]);
    tp.push(["setTags", ["los-dantos", "leones-de-leon", "german-pomares", "indios-del-boer", "beisbol"]]);
    tp.push(["setUsePianoIdUserProvider", true ]);
    tp.push(["setContentAuthor", "Harold Briceño Tórrez"]);
    tp.push(["setContentSection", "Pasión"]);
</script>
<!-- End Script Piano -->

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
    <!-- Piano Notification Box -->
    <div id="piano_wrapper" style="position:fixed; bottom:0px; width:100%; z-index:300000; left: 0">
        <div id="piano_inline"></div>
    </div>
    <!-- End Piano Notification Box -->
    <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content p20">
                <div class="modal-header">
                    <h4 class="modal-title text-center" id="myModalLabel">
                        <strong><span class="fs-30" id="modal-map-title"></span></strong>
                    </h4>
                </div>
                <div class="modal-body text-center">
                    <div class="row">
                        <div class="col-xs-6">
                            <p>1</p>
                            <p id="modal-map-first-winner"></p>
                            <img src="" id="modal-map-image-fw" />
                            <p class="fs-30" id="modal-map-percentage-fw"></p>
                        </div>
                        <div class="col-xs-6">
                            <p>2</p>
                            <p id="modal-map-second-winner"></p>
                            <img src="" id="modal-map-image-sw" />
                            <p class="fs-30" id="modal-map-percentage-sw"></p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer text-center">
                    <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button>
                </div>
            </div>
        </div>
    </div>
    
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Pasión';
    
    _sf_async_config.authors = "Harold Briceño Tórrez";
    

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };

      })();
</script>
<!-- country: US -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=961");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


    <!-- Piano Buttons Functionality -->
    <script type="text/javascript">
    tp = window.tp || [];
    var _cbq = window._cbq = (window._cbq || []);
    var showLogoutButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var myaccountButton = $('<a>', {
            class: "btn-piano",
            href: "/micuenta/",
            html: $('<i>', {
                class: "fa fa-address-card-o"
            })
        });
        var logoutButton = $('<a>', {
            class: "btn-piano",
            href: "#",
            onclick: "logoutPiano()",
            id: "logout-button",
            html: $('<i>', {
                class: "fa fa-sign-out"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Mi cuenta</span>').appendTo(myaccountButton);
        $('<span>Salir</span>').appendTo(logoutButton);
        $('.content-btn-piano').append(subscribeButton, myaccountButton, logoutButton);
    };

    var showLoginButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var loginButton = $('<a>', {
            class: "btn-piano btn-login-mobile",
            href: "/ingresar/",
            html: $('<i>', {
                class: "fa fa-user"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Ingresar</span>').appendTo(loginButton);
        $('.content-btn-piano').append(subscribeButton, loginButton);
    };

    var logoutPiano = function(){
        tp.pianoId.logout();
        location.reload();
    };

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function () {
        var authStatus = tp.user.isUserValid();
        if (authStatus) {
            $(window).on('load', showLogoutButton())
        } else {
            
            $(window).on('load', showLoginButton())
        }

        tp.api.callApi('/access/check', { rid: "RegFullEND" }, function (response) {
            var hasAccess = response.access.granted;

            // From here we can send either a user or subscriber level to Chartbeat
            if (authStatus && hasAccess) {
                _cbq.push(['_acct', 'paid']);
            } else if (authStatus) {
                _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
        });

        tp.myaccount.show({
            displayMode: "inline",
            containerSelector: "#my-account"
        });

        // Password can be reset only if user is anonymous
        if (!tp.user.isUserValid()) {
            // If URL has reset_token parameter
            var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);

            if (tokenMatch) {
                // Get value of the token
                var token = tokenMatch[1];
                // Present password reset form with the found token
                tp.pianoId.show({
                    'resetPasswordToken': token, loggedIn: function () {
                        // Once user logs in - refresh the page
                        location.reload();
                    }
                });
            }

            tp.pianoId.show({
                displayMode: 'inline',
                containerSelector: '#login-form',
                loggedIn: function () {
                    
                    $(window).on('load', showLogoutButton())
                },
                loggedOut: function () {
                    $(window).on('load', showLoginButton())
                }
            });
        }
    }]);
    $('.content').toggleClass('article-locked', $('#piano_container_story_detail').is(":visible"));
    if($('#piano_container_story_detail').is(":visible")){
        var len = 0;
        $('.article-locked .content-body').children().each(function () {
            if(len < 300){
                len += $(this).text().length
            }else {
                $(this).remove();
            }

        });
    }
</script>

    <!--End Piano Button Functionality -->
    
        
    
</body>
</html>
