
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>Papa pide perdón a fieles chilenos de Osorno por haberlos &quot;herido y ofendido&quot; • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="victimas chilenas de abusos, abusos sexuales, papa francisco, cura fernando karadima," />
  
    <meta name="description" lang="es" content="El arzobispo maltes Charles Scicluna, enviado especial del papa Francisco a Chile, pidio hoy perdon en nombre del pontifice a l..." />
  
    <link rel="amphtml" href="http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/?view=amp">
  


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->
    
    <meta property="fb:app_id" content="1551336251785614" />

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/" />
    <meta name="twitter:title" content="Papa pide perdón a fieles chilenos de Osorno por haberlos &quot;herido y ofendido&quot;" />
    <meta name="twitter:description" content="El obispo contó durante años con el respaldo papal pese a que víctimas de abusos sexuales cometidos por el sacerdote Fernando Karadima acusaban a Barros de encubrir esos hechos." />
    
    <meta name="twitter:image" content="https://endimages.s3.amazonaws.com:443/news/494862fc725311e882500eb04a1bba78.jpg"/>
    
    <meta property="og:title" content="Papa pide perdón a fieles chilenos de Osorno por haberlos &quot;herido y ofendido&quot;" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/"/>
    
    <meta property="og:image" content="https://endimages.s3.amazonaws.com:443/news/494862fc725311e882500eb04a1bba78.jpg" />
        
            <meta property="og:image:width" content="900" />
            <meta property="og:image:height" content="538" />
        
    
    <meta property="og:description" content="El obispo contó durante años con el respaldo papal pese a que víctimas de abusos sexuales cometidos por el sacerdote Fernando Karadima acusaban a Barros de encubrir esos hechos."/>
    <meta property="og:site_name" content="EL NUEVO DIARIO"/>
    
        
            <meta property="article:author" content="https://www.facebook.com/endnicaragua">
        
    
    
    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="https://endimages.s3.amazonaws.com:443/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://endimages.s3.amazonaws.com:443/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://endimages.s3.amazonaws.com:443/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://endimages.s3.amazonaws.com:443/static/img/end-114.6c237578403e.png" />

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="https://endimages.s3.amazonaws.com:443/static/cache/css/styles.7fede910c978.css" rel="stylesheet" type="text/css" />
    
    
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="https://endimages.s3.amazonaws.com:443/static/js/ga.9d082552e1cc.js"></script>
    <script type="text/javascript">var STATIC_URL='https://endimages.s3.amazonaws.com:443/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='https://endimages.s3.amazonaws.com:443/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    <script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6891118/ARTGLOBAN1', [728, 90], 'div-gpt-ad-1426507202621-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTGLOBAN2', [728, 90], 'div-gpt-ad-1426507202621-1').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTGLOPAR', [300, 600], 'div-gpt-ad-1523559790114-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTGLOPUN1', [234, 90], 'div-gpt-ad-1426507202621-3').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTGLOPUN2', [234, 90], 'div-gpt-ad-1426507202621-4').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTGLOROB', [300, 250], 'div-gpt-ad-1426507202621-5').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTGLOCUA', [250, 250], 'div-gpt-ad-1523558989867-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
    <script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="internacionales">
    
    

    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-internacionales header-section-globo">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/editorial/" title="Editoriales">
                                <i class="icon icon-w icon-comment"></i>Editorial
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias internacionales y el mundo">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias deportivas">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de famosos y espectáculo">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticia empresarial">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Noticias de Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nicas-mundo/" title="Noticias de nicaragüenses y migración">
                                <i class="icon icon-w  icon-users"></i>Nicas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas de Nicaragua">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/rusia-2018/" title="Noticias del Mundial de Fútbol Rusia 2018">
                                <i class="icon icon-w icon-futbol-o"></i>Mundial de Fútbol
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/internacionales/" class="divider"><i class="icon  icon-globe icon-margin"></i>Globo</a></a>
            
            <a class="sub-section-menu " href="/internacionales/centroamerica/">CENTROAMÉRICA</a>
            
        </nav>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- ARTGLOPUN1 -->
<div id='div-gpt-ad-1426507202621-3' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507202621-3'); });
</script>
</div>
            </div>
            <div class="ad  ad-center">
                <!-- ARTGLOBAN1 -->
<div id='div-gpt-ad-1426507202621-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507202621-0'); });
</script>
</div>
            </div>
            <div class="ad ad-right">
                <!-- ARTGLOPUN2 -->
<div id='div-gpt-ad-1426507202621-4' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507202621-4'); });
</script>
</div>

            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">

        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/"
          data-counturl="http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='jGLG0itLtrhIiKmaECLVJrPTmv6Ou59B' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/'><strong>Papa pide perdón a fieles chilenos de Osorno por haberlos &quot;herido y ofendido&quot;</strong><p><i>Nota</i>:
                      <small>Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = "http://www.elnuevodiario.com.ni/internacionales/467375-papa-pide-perdon-fieles/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">Papa pide perdón a fieles chilenos de Osorno por haberlos &quot;herido y ofendido&quot;</h1>

                            
                            <blockquote>
                                <p>El obispo contó durante años con el respaldo papal pese a que víctimas de abusos sexuales cometidos por el sacerdote Fernando Karadima acusaban a Barros de encubrir esos hechos.</p>
                            </blockquote>
                            
                        </div>

                        <div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">elnuevodiario.com.ni</span>

        
        <a href="https://www.facebook.com/endnicaragua" target="_blank">
            <i class="icon icon-facebook"></i>
        </a>
        

        
        <a href="http://twitter.com/@elnuevodiario" target="_blank"><i class="icon icon-twitter"></i></a>
        

        

        
    

    
</div>

                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://endimages.s3.amazonaws.com:443/cache/02/90/0290ac02e1570526c59f0753b563897d.jpg" />
                <img src="https://endimages.s3.amazonaws.com:443/cache/02/90/0290ac02e1570526c59f0753b563897d.jpg" class="full" alt="Algunos grupos de fieles, como la Agrupación Laicos y Laicas de Osorno, rechazaron la presencia de Barros en la ciudad desde que el obispo fue designado por el papa en 2015.">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">ARCHIVO / END</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="https://endimages.s3.amazonaws.com:443/news/494862fc725311e882500eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            Algunos grupos de fieles, como la Agrupación Laicos y Laicas de Osorno, rechazaron la presencia de Barros en la ciudad desde que el obispo fue designado por el papa en 2015.
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/internacionales/centroamerica/467357-guatemala-detenidos-delito-prostitucion/">Al menos 17 detenidos en Guatemala por prostitución y 5 menores rescatados</a>
        </h4>
        <div class="extra-content">
          CIUDAD DE GUATEMALA, GUATEMALA | Jun. 17, 2018, 11:30 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/internacionales/467352-papa-anima-dialogo-guerra-yemen/">El papa anima al diálogo contra la guerra y la carestía en Yemen</a>
        </h4>
        <div class="extra-content">
          CIUDAD DEL VATICANO | Jun. 17, 2018, 9:30 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/internacionales/467285-papa-aborto-practicas-nazis/">El papa compara el aborto con las prácticas nazis pero &quot;con guante blanco&quot;</a>
        </h4>
        <div class="extra-content">
          CIUDAD DEL VATICANO | Jun. 16, 2018, 6 p.m.
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad ad-center related-ad">
    <!-- /6891118/ARTGLOCUA -->
<div id='div-gpt-ad-1523558989867-0' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523558989867-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-map-marker"></i>&nbsp;
                                <small itemprop="contentLocation">Santiago de Chile, Chile</small> &nbsp;|
                            </li>
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2018-06-17 16:00">17 Junio 2018</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>4 p.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>EFE</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body clearfix" itemprop="articleBody">
                        <html><body><p></p><p><!--StartFragment-->El arzobispo maltés Charles Scicluna, enviado especial del papa Francisco a Chile, pidió hoy perdón en nombre del pontífice a los fieles de la diócesis de Osorno "por haberles herido y ofendido profundamente" al defender al obispo Juan Barros, acusado de encubrir abusos sexuales.</p>
<p>"El papa Francisco me ha encargado pedir perdón a cada uno de los fieles de la diócesis de Osorno y a todos los habitantes de este territorio, por haberles herido y ofendido profundamente", dijo Scicluna durante una misa celebrada este domingo en la Catedral de San Mateo de Osorno, situada 942 kilómetros al sur de Santiago.</p>
<p>La Iglesia chilena anunció esta misa, la última actividad en Osorno de los dos enviados papales, como una acción de reparación y reconciliación en esa diócesis, donde la comunidad católica está dividida en torno a la figura de Juan Barros.</p>
<p><iframe align="middle" frameborder="0" height="350" scrolling="no" src="https://www.youtube.com/embed/IA6JoHrIFGc" width="100%"></iframe></p>
<p>El obispo, que fue cesado como jefe de la Iglesia en Osorno el lunes pasado por el pontífice, contó durante años con el respaldo papal pese a que víctimas de abusos sexuales cometidos por el sacerdote Fernando Karadima acusaban a Barros de encubrir esos hechos.</p>
<p>Algunos grupos de fieles, como la Agrupación Laicos y Laicas de Osorno, rechazaron la presencia de Barros en la ciudad desde que el obispo fue designado por el papa en 2015.</p>
<p><strong><a href="https://www.elnuevodiario.com.ni/internacionales/466811-se-cancela-audiencia-papa-juan-manuel-santos-28-ju/"><img class="end-editor-gif" src="https://endimages.s3.amazonaws.com/static/img/gifs/loading-balls.gif" style="max-width:25px"/> Se cancela la audiencia del papa con Juan Manuel Santos del 28 de junio</a></strong></p>
<p>Ese mismo año, Mario Bergoglio calificó de "tontos" y "zurdos" a quienes se oponían a Barros en Osorno, y en enero pasado, durante su visita a Chile, el pontífice dijo que no había pruebas contra el obispo, aunque unos días después se retractó de sus palabras y pidió disculpas.</p>
<p><img alt="Fernando Karadima" src="http://endimages.s3.amazonaws.com/ckeditor/2018/06/17/fernando-karadima.jpg" style="height:50%; margin:10px; width:100%"/></p>
<p>La eucaristía de este domingo fue oficiada por el sacerdote Jorge Concha, designado por el papa administrador apostólico en Osorno tras la salida de Barros, y los dos enviados del pontífice, el arzobispo Scicluna y el sacerdote español Jordi Bertomeu.</p>
<p>La misa contó con la presencia de varias comunidades de fieles que durante los últimos años se habían marginado de las actividades de la Iglesia como señal de protesta contra la presencia de Barros en la ciudad.</p>
<p><strong><a href="https://www.elnuevodiario.com.ni/nacionales/466232-papa-francisco-lamenta-violencia-nicaragua/"><img class="end-editor-gif" src="https://endimages.s3.amazonaws.com/static/img/gifs/loading-balls.gif" style="max-width:25px"/> El papa Francisco lamenta la violencia en Nicaragua</a></strong></p>
<p>"Hemos decidido dar un paso y, luego de tres años, ingresar a nuestro templo catedral y participar en la Santa Misa en el Día del Señor", dijo a medios locales Mario Vargas, portavoz de los Laicos Organizados de Osorno.</p>
<p><iframe align="middle" frameborder="0" height="350" scrolling="no" src="https://www.youtube.com/embed/lxHUEjA_DGo" width="100%"></iframe></p>
<p>Vargas precisó, sin embargo, que tiene la "claridad absoluta" de que la ceremonia "no es una misa de reparación ni de reconciliación", aunque acudieron como un gesto de gratitud hacia los enviados del papa.</p>
<p>Otras agrupaciones han defendido a Barros de las denuncias de encubrimiento de abusos y pedían investigaciones más profundas antes de que el papa aceptara su renuncia a la diócesis de Osorno.</p>
<p><strong><a href="https://www.elnuevodiario.com.ni/internacionales/465282-papa-francisco-dice-que-explotar-o-no-pagar-trabaj/"><img class="end-editor-gif" src="https://endimages.s3.amazonaws.com/static/img/gifs/loading-balls.gif" style="max-width:25px"/> Papa Francisco dice que explotar o no pagar a los trabajadores es "pecado mortal"</a></strong></p>
<p>Scicluna y Bertomeu regresarán hoy a Santiago, donde seguirán con su agenda de reuniones y encuentros hasta el martes, cuando viajarán de vuelta a Roma.<!--EndFragment--></p>
</body></html>
                    </div>

                    <aside class="contenido-bottom-ad">
                        <div class="ad ad-bottom center-div mt30">
                            <!-- ARTGLOBAN2 -->
<div id='div-gpt-ad-1426507202621-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507202621-1'); });
</script>
</div>
                        </div>
                    </aside>

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <!-- <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
 -->
	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/467184-diputado-castiga-fotos-debajo-falda/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/27/58/27586c95814f9c73337bf5bff9087f9c.jpg" class="full" alt="Un diputado paraliza la ley para castigar las fotos por debajo de las faldas">
                    <div class="caption">
                        <span>
                        Un diputado paraliza la ley para castigar las fotos por debajo de las faldas
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/467166-llega-nicaragua-nuevo-nuncio-apostolico-stanislaw/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/c8/ac/c8acfd2e28a6561f2ed1bfa089edb544.jpg" class="full" alt=" Llega a Nicaragua nuevo nuncio apostólico, Stanislaw Waldemar Sommertag">
                    <div class="caption">
                        <span>
                         Llega a Nicaragua nuevo nuncio apostólico, Stanislaw Waldemar Sommertag
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/467104-papa-francisco-migrantes-ayuda/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/dc/18/dc186a121383cd7a345388842ce7b6b5.jpg" class="full" alt="El Papa alienta a una ayuda internacional a los migrantes">
                    <div class="caption">
                        <span>
                        El Papa alienta a una ayuda internacional a los migrantes
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/467083-ecuador-violencia-ninas/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/a2/51/a25131f49f4bd19bdf34ab1e93858981.jpg" class="full" alt="Sacan &quot;tarjeta roja&quot; a la violencia contra las niñas en Ecuador">
                    <div class="caption">
                        <span>
                        Sacan &quot;tarjeta roja&quot; a la violencia contra las niñas en Ecuador
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/467060-peru-propone-despenalizar-aborto-violacion/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/c3/a8/c3a898531564b56b45352e76c1710e6d.jpg" class="full" alt="Grupo católico propone despenalizar el aborto en Perú en casos de violación">
                    <div class="caption">
                        <span>
                        Grupo católico propone despenalizar el aborto en Perú en casos de violación
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/467030-nueva-constitucion-curia-esta-lista-sera-entregada/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/80/de/80defab8a88c5205f2fed1b7ed305fbc.jpg" class="full" alt="La nueva Constitución para la Curia está lista y será entregada al papa">
                    <div class="caption">
                        <span>
                        La nueva Constitución para la Curia está lista y será entregada al papa
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/466799-argentina-papa-francisco-despenalizar-aborto/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/a0/53/a05339a41d5875016bc5859d387c4f65.jpg" class="full" alt="Argentina, país del papa Francisco, dividida por una ley para despenalizar aborto">
                    <div class="caption">
                        <span>
                        Argentina, país del papa Francisco, dividida por una ley para despenalizar aborto
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/466647-vaticano-mexico-defienden-migracion/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/1d/22/1d223a55e80274ac84e7fd7bfaea4d15.jpg" class="full" alt="El Vaticano y México defenderán la dignidad humana de la migración">
                    <div class="caption">
                        <span>
                        El Vaticano y México defenderán la dignidad humana de la migración
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTGLOROB -->
<div id='div-gpt-ad-1426507202621-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426507202621-5'); });
</script>
</div>

                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/467372-rusia-protesta-edad-jubilacion/"><img src="https://endimages.s3.amazonaws.com:443/cache/a8/64/a86482fa7130c1ec27dee2a14ec555af.jpg" class="pull-left" alt="Más de un millón de personas piden al Gobierno ruso no subir edad jubilación"></a>
            <h4 class="pull-right">
                <a href="/internacionales/467372-rusia-protesta-edad-jubilacion/">
                    <span class="number">1.</span>
                    Más de un millón de personas piden al Gobierno ruso no subir edad jubilación
                </a>
            </h4>
            <div class="extra-content pull-right">
                MOSCÚ, RUSIA | Jun. 17, 2018, 3:30 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/467356-estados-unidos-militares-transexuales/"><img src="https://endimages.s3.amazonaws.com:443/cache/a6/a8/a6a869648b7331620a4d7756aba9b24d.jpg" class="pull-left" alt="Militares transexuales en tiempos de Donald Trump: la lucha vuelve a comenzar"></a>
            <h4 class="pull-right">
                <a href="/internacionales/467356-estados-unidos-militares-transexuales/">
                    <span class="number">2.</span>
                    Militares transexuales en tiempos de Donald Trump: la lucha vuelve a comenzar
                </a>
            </h4>
            <div class="extra-content pull-right">
                WASHINGTON, ESTADOS UNIDOS | Jun. 17, 2018, 3 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/467367-mercosur-china-acuerdo-ue/"><img src="https://endimages.s3.amazonaws.com:443/cache/99/e4/99e4625519a151127a013d64e0458fbb.jpg" class="pull-left" alt="Mercosur mira a China ante dilaciones en la firma del acuerdo con la UE"></a>
            <h4 class="pull-right">
                <a href="/internacionales/467367-mercosur-china-acuerdo-ue/">
                    <span class="number">3.</span>
                    Mercosur mira a China ante dilaciones en la firma del acuerdo con la UE
                </a>
            </h4>
            <div class="extra-content pull-right">
                ASUNCIÓN, PARAGUAY | Jun. 17, 2018, 2:30 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/467392-mexico-iglesia-alerta-elecciones-polarizadas/"><img src="https://endimages.s3.amazonaws.com:443/cache/8d/a2/8da25cac20d8e8ff6075dc0e24e662f4.jpg" class="pull-left" alt="Iglesia católica alerta que elecciones mexicanas polarizan y anima a votar"></a>
            <h4 class="pull-right">
                <a href="/internacionales/467392-mexico-iglesia-alerta-elecciones-polarizadas/">
                    <span class="number">4.</span>
                    Iglesia católica alerta que elecciones mexicanas polarizan y anima a votar
                </a>
            </h4>
            <div class="extra-content pull-right">
                MÉXICO | Jun. 17, 2018, 1:56 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/467390-mueren-ocho-policias-ataque-bomba-kenia/"><img src="https://endimages.s3.amazonaws.com:443/cache/df/d7/dfd7a935692226686e9f7514dea4cedc.jpg" class="pull-left" alt="Mueren ocho policías en un ataque con bomba en Kenia"></a>
            <h4 class="pull-right">
                <a href="/internacionales/467390-mueren-ocho-policias-ataque-bomba-kenia/">
                    <span class="number">5.</span>
                    Mueren ocho policías en un ataque con bomba en Kenia
                </a>
            </h4>
            <div class="extra-content pull-right">
                NAIROBI, KENIA | Jun. 17, 2018, 1:42 p.m.
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <!-- /6891118/ARTGLOPAR -->
<div id='div-gpt-ad-1523559790114-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523559790114-0'); });
</script>
</div>
                    </div>
                </aside>

            </section>
        </section>
    </section>


    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="https://endimages.s3.amazonaws.com/static/img/nd-medios-logo-f.png">
    </a>
    <a href="https://www.elnuevodiario.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-f.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/metro-logo-f.png" width="140px">
    </a>
    <a href="http://qhubo.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/qhubo-logo-f.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/tuya-logo-f.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/ardisa-logo-f.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="//plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w" style="padding:4px 5px 3px 2px;"></i></a>
            <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="//www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="//archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="//www.elnuevodiario.com.ni/impreso/">Impreso</a>
                <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="//www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a>
                <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="//marketplace.firefox.com/app/el-nuevo-diario"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2018 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/base.29b38af6aae9.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1529272800;
  var ID_STORY = 467375
  var SECTION = 37;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/story.ade54bb9d022.js" charset="utf-8"></script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
</script>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/53785/tag"></script>

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
    <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content p20">
                <div class="modal-header">                
                    <h4 class="modal-title text-center" id="myModalLabel">
                        <strong><span class="fs-30" id="modal-map-title"></span></strong>
                    </h4>
                </div>
                <div class="modal-body text-center">
                    <div class="row">
                        <div class="col-xs-6">
                            <p>1</p>
                            <p id="modal-map-first-winner"></p>
                            <img src="" id="modal-map-image-fw" />
                            <p class="fs-30" id="modal-map-percentage-fw"></p>
                        </div>
                        <div class="col-xs-6">
                            <p>2</p>
                            <p id="modal-map-second-winner"></p>
                            <img src="" id="modal-map-image-sw" />
                            <p class="fs-30" id="modal-map-percentage-sw"></p>
                        </div>
                    </div>                    
                </div>
                <div class="modal-footer text-center">
                    <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button>
                </div>
            </div>
        </div>
    </div>
    
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Globo';
    
    _sf_async_config.authors = "elnuevodiario.com.ni";
    
  
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
      
      })();
</script>
<!-- country: US -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=961");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


    
    
    <script>
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=rvNQBFpwqP");
    </script>
    
    
</body>
</html>
