
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <!-- Piano Adblocker Script -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <!-- End Piano Adblocker Script -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>EEUU acusa en Ginebra a Rusia, China y Cuba de apoyar &quot;exrégimen&quot; de Maduro • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="crisis venezuela, nicolas maduro, estados unidos, onu, " />
  
    <meta name="description" lang="es" content="La subsecretaria de Estado de EEUU para Control de Armamento, Yleem Poblete, acuso hoy a Rusia, China y Cuba de apoyar al &quot;exregimen&quo..." />
  
    <link rel="amphtml" href="http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/?view=amp">
  


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <meta property="fb:app_id" content="1551336251785614" />

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/" />
    <meta name="twitter:title" content="EEUU acusa en Ginebra a Rusia, China y Cuba de apoyar exrégimen de Maduro" />
    <meta name="twitter:description" content="Estados Unidos dice que Maduro, con ayuda no disimulada de Rusia, China y Cuba, ha usado tácticas de represión contra elementos democráticos" />
    
    <meta name="twitter:image" content="https://endimages.s3.amazonaws.com:443/news/e460cf964a4711e98a9d0eb04a1bba78.jpg"/>
    
    <meta property="og:title" content="EEUU acusa en Ginebra a Rusia, China y Cuba de apoyar exrégimen de Maduro" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/"/>
    
    <meta property="og:image" content="https://endimages.s3.amazonaws.com:443/news/e460cf964a4711e98a9d0eb04a1bba78.jpg" />
        
            <meta property="og:image:width" content="970" />
            <meta property="og:image:height" content="580" />
        
    
    <meta property="og:description" content="Estados Unidos dice que Maduro, con ayuda no disimulada de Rusia, China y Cuba, ha usado tácticas de represión contra elementos democráticos"/>
    <meta property="og:site_name" content="EL NUEVO DIARIO"/>
    
        
            <meta property="article:author" content="https://www.facebook.com/endnicaragua">
        
    

    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="https://endimages.s3.amazonaws.com:443/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://endimages.s3.amazonaws.com:443/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://endimages.s3.amazonaws.com:443/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://endimages.s3.amazonaws.com:443/static/img/end-114.6c237578403e.png" />

    <!-- Manifest -->
    <link rel="manifest" href="manifest.json">

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="https://endimages.s3.amazonaws.com:443/static/cache/css/styles.55a74c01b6dc.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="https://endimages.s3.amazonaws.com:443/static/js/ga.9d082552e1cc.js"></script>
    <script type="text/javascript">var STATIC_URL='https://endimages.s3.amazonaws.com:443/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='https://endimages.s3.amazonaws.com:443/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    <script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script>
    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6891118/ARTGLOMBA1', [970, 90], 'div-gpt-ad-1538762409315-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTGLOMBA2', [970, 90], 'div-gpt-ad-1538762450236-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTGLOSPA1', [336, 600], 'div-gpt-ad-1538762503669-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTGLOSPU1', [300, 90], 'div-gpt-ad-1538762582425-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTGLOSRO1', [336, 280], 'div-gpt-ad-1538762654877-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTGLOSRO2', [336, 280], 'div-gpt-ad-1538762705256-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTGLO1X1', [1, 1], 'div-gpt-ad-1540358631810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
    <script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN
    //_sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b4cac649e5f0cdcdcdb5ecdc822d4b6f_1.js" async></script>
    
        
            
                
                    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
<meta name="google-site-verification" content="mFJ3-KD0gVexbxsr_cmlU-IfNrl_yF2L017IQsLjAlw" />
                
            
        
    
</head>
<body class="internacionales">
    
        
    
    
    <!-- /6891118/ARTGLO1X1 -->
<div id='div-gpt-ad-1540358631810-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540358631810-0'); });
</script>
</div>

    <!-- Piano Script -->
    
    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=rvNQBFpwqP");</script>
    
    <!-- End Piano Script -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-internacionales header-section-globo">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/editorial/" title="Editoriales">
                                <i class="icon icon-w icon-comment"></i>Editorial
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias internacionales y el mundo">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias deportivas">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de famosos y espectáculo">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nytiw/" title="The New York Times / International Weekly">
                                <i class="icon icon-w icon-laptop"></i>NYTIW
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticia empresarial">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Noticias de Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nicas-mundo/" title="Noticias de nicaragüenses y migración">
                                <i class="icon icon-w  icon-users"></i>Nicas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas de Nicaragua">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/internacionales/" class="divider"><i class="icon  icon-globe icon-margin"></i>Globo</a></a>
            
            <a class="sub-section-menu " href="/internacionales/centroamerica/">CENTROAMÉRICA</a>
            
        </nav>
        <div class="content-btn-piano btn-piano-white"></div>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- /6891118/ARTGLOMBA1 -->
<div id='div-gpt-ad-1538762409315-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538762409315-0'); });
</script>
</div>
            </div>
            <div class="ad ad-right">
                <!-- /6891118/ARTGLOSPU1 -->
<div id='div-gpt-ad-1538762582425-0' style='height:90px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538762582425-0'); });
</script>
</div>
            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">
        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/"
          data-counturl="http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='MK1cLV3mmnbElCfuRAkm1HOVBsre2Wwe' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/'><strong>EEUU acusa en Ginebra a Rusia, China y Cuba de apoyar &quot;exrégimen&quot; de Maduro</strong><p><i>Nota</i>:
                      <small>Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = "http://www.elnuevodiario.com.ni/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">EEUU acusa en Ginebra a Rusia, China y Cuba de apoyar &quot;exrégimen&quot; de Maduro</h1>

                            
                            <blockquote>
                                <p>Estados Unidos dice que Maduro, con ayuda no disimulada de Rusia, China y Cuba, ha usado tácticas de represión contra elementos democráticos</p>
                            </blockquote>
                            
                        </div>

                        
<div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">elnuevodiario.com.ni</span>

        
        <a href="https://www.facebook.com/endnicaragua" target="_blank">
            <i class="icon icon-facebook"></i>
        </a>
        

        
        <a href="http://twitter.com/@elnuevodiario" target="_blank"><i class="icon icon-twitter"></i></a>
        

        

        
    

    

    
</div>


                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://endimages.s3.amazonaws.com:443/cache/b4/52/b452686682720238b06392eb80289de5.jpg" />
                <img src="https://endimages.s3.amazonaws.com:443/cache/b4/52/b452686682720238b06392eb80289de5.jpg" class="full" alt="El presidente de Venezuela, Nicolás Maduro. ">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">ARCHIVO / END</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="https://endimages.s3.amazonaws.com:443/news/e460cf964a4711e98a9d0eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            El presidente de Venezuela, Nicolás Maduro. 
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/internacionales/488125-sanciones-minerven-estados-unidos/">Estados Unidos sanciona a Minerven, empresa estatal de minería de Venezuela</a>
        </h4>
        <div class="extra-content">
          WASHINGTON D.C, ESTADOS UNIDOS | Mar. 19, 2019, 9:46 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/suplementos/tecnologia/488124-apple-renueva-dispositivos-imac/">Apple renueva los iMac con procesadores más rápidos y mejores gráficos</a>
        </h4>
        <div class="extra-content">
          CALIFORNIA, ESTADOS UNIDOS | Mar. 19, 2019, 9:39 a.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/nacionales/488123-nicaraguense-espana-repatriacion-nueva-segovia/">Familia pide ayuda para repatriar a nicaragüense que murió en España</a>
        </h4>
        <div class="extra-content">
          ESTELÍ, NICARAGUA  | Mar. 19, 2019, 9:33 a.m.
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad">
    <!-- /6891118/ARTGLOSRO1 -->
<div id='div-gpt-ad-1538762654877-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538762654877-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-map-marker"></i>&nbsp;
                                <small itemprop="contentLocation">Ginebra, Suiza</small> &nbsp;|
                            </li>
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2019-03-19 07:05">19 Marzo 2019</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>7:05 a.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>Edición Web</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body clearfix" itemprop="articleBody"  id="end-piano-story-body">
                        <html><body><p></p><p>La subsecretaria de Estado de EEUU para Control de Armamento, Yleem Poblete, acusó hoy a Rusia, China y Cuba de apoyar al "exrégimen" de Nicolás Maduro en la represión de la democracia en Venezuela.<br/>
<br/>
"El exrégimen de Maduro, con ayuda no disimulada de Rusia, China y Cuba, ha usado tácticas de represión contra elementos democráticos y ha intentado acorralar la Asamblea Nacional, única institución democrática en ese país", señaló Poblete.</p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/internacionales/488086-crisis-venezuela-brasil-estados-unidos/">Bolsonaro: Venezuela debe ser liberada con ayuda de Brasil y Estados Unidos</a></strong></li>
</ul>
<p>La subsecretaria hizo estas declaraciones en un duro discurso donde también criticó a Irán, Siria y Corea del Norte, con motivo del acceso de Estados Unidos a la presidencia de la Conferencia de Desarme en Ginebra.</p>
<p><iframe frameborder="0" height="350" scrolling="no" src="https://www.youtube.com/embed/nG36BsyCvVg" width="100%"></iframe><br/>
"La historia ha demostrado que un régimen que oprime a su pueblo y se salta a la torera el estado de derecho desprecia las leyes internacionales, por lo que esperamos que un representante del presidente legítimo Juan Guaidó pueda asumir la presidencia de turno venezolana de esta Conferencia de Desarme en mayo", afirmó Poblete.<br/>
<br/>
En su intervención, Poblete señaló que "las acciones agresivas y desacato de Rusia han sacudido la arquitectura de seguridad europea" a través de todo tipo de acciones, como la de "seguir apoyando y defendiendo las tácticas brutales del régimen sirio de Bachar al Asad contra su propio pueblo, incluyendo el uso de armas químicas".</p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/internacionales/488077-venezuela-muertes-apagon-electrico/">Gobierno de Venezuela confirma dos muertes por apagón eléctrico </a></strong></li>
</ul>
<p>Pero "el de Damasco no es el único régimen aborrecible que apoya Rusia, también el de Maduro en Venezuela", añadió la subsecretaria de EEUU, país que el mes pasado suspendió el Tratado de Eliminación de Misiles Nucleares de Mediano y Corto Alcance (INF) que Moscú y Washington mantuvieron en vigor durante 30 años.</p>
<p><iframe frameborder="0" height="200px" src="https://widget.spreaker.com/player?episode_id=17363563&amp;theme=light&amp;playlist=false&amp;playlist-continuous=false&amp;autoplay=true&amp;live-autoplay=false&amp;chapters-image=true&amp;episode_image_position=left&amp;hide-logo=true&amp;hide-likes=false&amp;hide-comments=true&amp;hide-sharing=true&amp;hide-download=true" width="100%"></iframe><br/>
Sobre Irán, Poblete señaló la preocupación de EEUU por el programa de desarrollo balístico de un país que "posee el mayor arsenal de misiles de la región y los desarrolla con cada vez mayor exactitud", algo que en su opinión es "uno de los principales factores de desestabilización de Oriente Medio".<br/>
<br/>
"Desde Líbano hasta Siria o Yemen, la influencia nociva de Irán está afectando a la región", aseguró la política norteamericana, quien subrayó que EEUU "se compromete a combatir agresivamente la proliferación balística iraní".</p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/internacionales/488069-ayuda-humanitaria-venezuela-plan-alternativo/">Oposición trabaja un plan alternativo para ingresar la ayuda humanitaria en Venezuela</a></strong></li>
</ul>
<p>De China, la subsecretaria de Estado afirmó que "sigue centrada en el dominio regional y en intentar ser cada vez más capaz de ejercer la coerción de los aliados de EEUU para convertirse en una potencia militar que pueda competir a nivel mundial".<br/>
<br/>
Añadió que el gigante asiático "tiene un comportamiento cada vez más preocupante en el espacio ultraterrestre", en el que, como Rusia, por un lado aboga por la creación de convenciones internacionales de control de armamento antisatelital pero por el otro desarrolla armas de este tipo.</p>
<p><iframe frameborder="0" height="350" scrolling="no" src="https://www.youtube.com/embed/RwHq3O8jagQ" width="100%"></iframe><br/>
Poblete incluso citó a un empresario chino, Li Fangwei (también conocido como Karl Lee), sospechoso de ayudar al programa de armamento iraní mientras "China se ha negado a tomar medidas para que de una vez por todas deje de ejercer ese comercio".</p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/internacionales/488023-nicolas-maduro-compra-votos-comida/">Maduro usó alimentos y medicina para comprar votos, afirma el New York Times </a></strong></li>
</ul>
<p>Con Corea del Norte, país con el que EEUU mantiene actualmente un diálogo de desarme al más alto nivel (con dos reuniones en 2018 y 2019 entre el presidente Donald Trump y el mandatario norcoreano Kim Jong-un), Poblete se mostró más moderada aunque instó a Pyongyang a "abandonar todas sus armas de destrucción masiva".<br/>
<br/>
EEUU asume la presidencia de una Conferencia de Desarme que no ha conseguido la firma de acuerdos internacionales en esta materia en las dos últimas décadas, lo que ha minado su reputación y ha generado una "parálisis" que en palabras de la delegación norteamericana debe contrarrestarse con voluntad política.<br/>
<br/>
"La influencia y las acciones de regímenes desesperados por aferrarse al poder menoscaban mecanismos como éste, por lo que pedimos a la Conferencia de Desarme que aúne la voluntad necesaria para detener a estos actores malignos y hacer que rindan cuentas", dijo la subsecretaria. </p>
</body></html>
                    </div>

                    <!-- Piano wrapeper Story Detail-->
                    
                    <!-- End Piano wrapeper Story Detail-->

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <!-- <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
 -->
	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/488122-donald-trump-jair-bolsonaro-estados-unidos/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/b7/6f/b76f5298316097e84d51d4446c633471.jpg" class="full" alt="Donald Trump recibe a Jair Bolsonaro en la Casa Blanca">
                    <div class="caption">
                        <span>
                        Donald Trump recibe a Jair Bolsonaro en la Casa Blanca
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/488121-crisis-venezuela-medicos-onu-nicolas-maduro/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/31/16/31165ff5883748464ac8e8c4035f0325.jpg" class="full" alt="Denunciar crisis humanitaria ante la ONU pone a médicos venezolanos en la mira de Maduro ">
                    <div class="caption">
                        <span>
                        Denunciar crisis humanitaria ante la ONU pone a médicos venezolanos en la mira de Maduro 
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/488120-union-europea-brexit-reino-unido/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/45/79/457987d780b4ae4ea09eef59dc4a4d4d.jpg" class="full" alt="Unión Europea pide claridad a Reino Unido en Brexit">
                    <div class="caption">
                        <span>
                        Unión Europea pide claridad a Reino Unido en Brexit
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/488119-donald-trump-elecciones-estados-unidos/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/65/4b/654b183d27d651946909e5147638c10b.jpg" class="full" alt="¿Cuál es la edad ideal para la carrera presidencial en Estados Unidos?  ">
                    <div class="caption">
                        <span>
                        ¿Cuál es la edad ideal para la carrera presidencial en Estados Unidos?  
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/488118-estados-unidos-onu-nicolas-maduro-venezuela/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/ca/a6/caa61e361dc73a5b06f319c0a95aa034.jpg" class="full" alt="EEUU acusa en Ginebra a Rusia, China y Cuba de apoyar &quot;exrégimen&quot; de Maduro">
                    <div class="caption">
                        <span>
                        EEUU acusa en Ginebra a Rusia, China y Cuba de apoyar &quot;exrégimen&quot; de Maduro
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nytiw/487765-sacerdotes-hijos-tiene-vaticano-manual/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/7d/ff/7dffce398162c9d2458f95d0b6c633c4.jpg" class="full" alt="Sacerdotes con hijos: tiene Vaticano manual">
                    <div class="caption">
                        <span>
                        Sacerdotes con hijos: tiene Vaticano manual
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/deportes/488092-emilio-aburto-futbol-nicaraguense/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/52/c0/52c0f88c243d01cd23317b5c1584bf9d.jpg" class="full" alt="Emilio Aburto: “Nuestro objetivo es mantenernos en la cima”">
                    <div class="caption">
                        <span>
                        Emilio Aburto: “Nuestro objetivo es mantenernos en la cima”
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/opinion/488094-abuso-sexuales-menores-iglesia-catolica/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/70/68/7068f00ca0268753eac0258fb245ed21.jpg" class="full" alt="Los abusos no son “delitos de curas”">
                    <div class="caption">
                        <span>
                        Los abusos no son “delitos de curas”
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    
                        <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion-email/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>
                    

                    <div class="sidebar-container mb15">
                        <div class="ad ad-sidebar">
                            <!-- /6891118/ARTGLOSRO2 -->
<div id='div-gpt-ad-1538762705256-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538762705256-0'); });
</script>
</div>
                        </div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/488110-general-venezolano-huye-sancion-eeuu/"><img src="https://endimages.s3.amazonaws.com:443/cache/d6/c0/d6c04e63a48dd98764c1b169a6a533d3.jpg" class="pull-left" alt="General venezolano huye tras sanción de EEUU"></a>
            <h4 class="pull-right">
                <a href="/internacionales/488110-general-venezolano-huye-sancion-eeuu/">
                    <span class="number">1.</span>
                    General venezolano huye tras sanción de EEUU
                </a>
            </h4>
            <div class="extra-content pull-right">
                 | Mar. 19, 2019, 12:05 a.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/488102-eeuu-muro-trump-proyectos-afectados/"><img src="https://endimages.s3.amazonaws.com:443/cache/32/66/326631176ad84b07326ee718339398e2.jpg" class="pull-left" alt="Estos son los proyectos militares que podrían afectarse por muro Trump"></a>
            <h4 class="pull-right">
                <a href="/internacionales/488102-eeuu-muro-trump-proyectos-afectados/">
                    <span class="number">2.</span>
                    Estos son los proyectos militares que podrían afectarse por muro Trump
                </a>
            </h4>
            <div class="extra-content pull-right">
                WASHINGTON, ESTADOS UNIDOS | Mar. 18, 2019, 11 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/488078-inmigracion-estados-unidos-bendicion-george-bush/"><img src="https://endimages.s3.amazonaws.com:443/cache/c7/1c/c71c96131aa9d0a20f003f28da7dd888.jpg" class="pull-left" alt="George W. Bush: la inmigración es una bendición y una fortaleza"></a>
            <h4 class="pull-right">
                <a href="/internacionales/488078-inmigracion-estados-unidos-bendicion-george-bush/">
                    <span class="number">3.</span>
                    George W. Bush: la inmigración es una bendición y una fortaleza
                </a>
            </h4>
            <div class="extra-content pull-right">
                WASHINGTON, ESTADOS UNIDOS | Mar. 18, 2019, 10 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/488101-juan-guaido-crisis-venezuela-nicolas-maduro/"><img src="https://endimages.s3.amazonaws.com:443/cache/fb/7f/fb7f74ae47933c88dd3ad3135da5d561.jpg" class="pull-left" alt="Juan Guaidó ve a Nicolás Maduro &quot;débil&quot;"></a>
            <h4 class="pull-right">
                <a href="/internacionales/488101-juan-guaido-crisis-venezuela-nicolas-maduro/">
                    <span class="number">4.</span>
                    Juan Guaidó ve a Nicolás Maduro &quot;débil&quot;
                </a>
            </h4>
            <div class="extra-content pull-right">
                CARACAS, VENEZUELA | Mar. 18, 2019, 9 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/internacionales/488100-protestas-colombia-reforma-acuerdo-paz/"><img src="https://endimages.s3.amazonaws.com:443/cache/3b/26/3b265b17e35e107551537040b5839d56.jpg" class="pull-left" alt="Miles marcharon en Colombia para exigir que se respete acuerdo de paz"></a>
            <h4 class="pull-right">
                <a href="/internacionales/488100-protestas-colombia-reforma-acuerdo-paz/">
                    <span class="number">5.</span>
                    Miles marcharon en Colombia para exigir que se respete acuerdo de paz
                </a>
            </h4>
            <div class="extra-content pull-right">
                BOGOTÁ, COLOMBIA | Mar. 18, 2019, 8:30 p.m.
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <div class="ad ad-sidebar">
                            <!-- /6891118/ARTGLOSPA1 -->
<div id='div-gpt-ad-1538762503669-0' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538762503669-0'); });
</script>
</div>
                        </div>
                    </div>
                </aside>

            </section>
        </section>
        <div class="content-horizontal-ad content-horizontal-ad-article center-div-flex">
            <!-- /6891118/ARTGLOMBA2 -->
<div id='div-gpt-ad-1538762450236-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538762450236-0'); });
</script>
</div>
        </div>
    </section>



    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="https://endimages.s3.amazonaws.com/static/img/nd-medios-logo-f.png">
    </a>
    <a href="https://www.elnuevodiario.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-f.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/metro-logo-f.png" width="140px">
    </a>
    <a href="http://qhubo.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/qhubo-logo-f.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/tuya-logo-f.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/ardisa-logo-f.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="//plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w" style="padding:4px 5px 3px 2px;"></i></a>
            <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="//www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="//archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="//www.elnuevodiario.com.ni/impreso/">Portadas</a>
                <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="//www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a>
                <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/boletin/">Boletín</a>
                <a href="//www.elnuevodiario.com.ni/paginas/registro/">Registro</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="//marketplace.firefox.com/app/el-nuevo-diario"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2019 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/base.7791935283c2.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1553000704;
  var ID_STORY = 488118
  var SECTION = 37;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/story.ade54bb9d022.js" charset="utf-8"></script>
<script type="text/javascript">
    $('.end-editor-linkbox').each(function() {
        $(this).attr('onclick', $(this).attr('data-link'));
        $(this).removeAttr('data-link');
    });
</script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
function addLink() {
    //Get the selected text and append the extra info
    var selection = window.getSelection(),
        pagelink = 'Por favor, no copie nuestra nota. Si desea compartir esta información, puede hacerlo a través del siguiente link: ' + document.location.href,
        copytext = pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}

document.addEventListener('copy', addLink);
</script>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/53785/tag"></script>
<!-- Script Piano -->
<script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setDebug",  false]);
    tp.push(["setTags", []]);
    tp.push(["setUsePianoIdUserProvider", true ]);
    tp.push(["setContentAuthor", "elnuevodiario.com.ni"]);
    tp.push(["setContentSection", "Globo"]);
</script>
<!-- End Script Piano -->

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
    <!-- Piano Notification Box -->
    <div id="piano_wrapper" style="position:fixed; bottom:0px; width:100%; z-index:300000; left: 0">
        <div id="piano_inline"></div>
    </div>
    <!-- End Piano Notification Box -->
    <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content p20">
                <div class="modal-header">
                    <h4 class="modal-title text-center" id="myModalLabel">
                        <strong><span class="fs-30" id="modal-map-title"></span></strong>
                    </h4>
                </div>
                <div class="modal-body text-center">
                    <div class="row">
                        <div class="col-xs-6">
                            <p>1</p>
                            <p id="modal-map-first-winner"></p>
                            <img src="" id="modal-map-image-fw" />
                            <p class="fs-30" id="modal-map-percentage-fw"></p>
                        </div>
                        <div class="col-xs-6">
                            <p>2</p>
                            <p id="modal-map-second-winner"></p>
                            <img src="" id="modal-map-image-sw" />
                            <p class="fs-30" id="modal-map-percentage-sw"></p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer text-center">
                    <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button>
                </div>
            </div>
        </div>
    </div>
    
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Globo';
    
    _sf_async_config.authors = "elnuevodiario.com.ni";
    

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };

      })();
</script>
<!-- country: US -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=961");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


    <!-- Piano Buttons Functionality -->
    <script type="text/javascript">
    tp = window.tp || [];
    var _cbq = window._cbq = (window._cbq || []);
    var showLogoutButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var myaccountButton = $('<a>', {
            class: "btn-piano",
            href: "/micuenta/",
            html: $('<i>', {
                class: "fa fa-address-card-o"
            })
        });
        var logoutButton = $('<a>', {
            class: "btn-piano",
            href: "#",
            onclick: "logoutPiano()",
            id: "logout-button",
            html: $('<i>', {
                class: "fa fa-sign-out"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Mi cuenta</span>').appendTo(myaccountButton);
        $('<span>Salir</span>').appendTo(logoutButton);
        $('.content-btn-piano').append(subscribeButton, myaccountButton, logoutButton);
    };

    var showLoginButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var loginButton = $('<a>', {
            class: "btn-piano btn-login-mobile",
            href: "/ingresar/",
            html: $('<i>', {
                class: "fa fa-user"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Ingresar</span>').appendTo(loginButton);
        $('.content-btn-piano').append(subscribeButton, loginButton);
    };

    var logoutPiano = function(){
        tp.pianoId.logout();
        location.reload();
    };

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function () {
        var authStatus = tp.user.isUserValid();
        if (authStatus) {
            $(window).on('load', showLogoutButton())
        } else {
            
            $(window).on('load', showLoginButton())
        }

        tp.api.callApi('/access/check', { rid: "RegFullEND" }, function (response) {
            var hasAccess = response.access.granted;

            // From here we can send either a user or subscriber level to Chartbeat
            if (authStatus && hasAccess) {
                _cbq.push(['_acct', 'paid']);
            } else if (authStatus) {
                _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
        });

        tp.myaccount.show({
            displayMode: "inline",
            containerSelector: "#my-account"
        });

        // Password can be reset only if user is anonymous
        if (!tp.user.isUserValid()) {
            // If URL has reset_token parameter
            var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);

            if (tokenMatch) {
                // Get value of the token
                var token = tokenMatch[1];
                // Present password reset form with the found token
                tp.pianoId.show({
                    'resetPasswordToken': token, loggedIn: function () {
                        // Once user logs in - refresh the page
                        location.reload();
                    }
                });
            }

            tp.pianoId.show({
                displayMode: 'inline',
                containerSelector: '#login-form',
                loggedIn: function () {
                    
                    $(window).on('load', showLogoutButton())
                },
                loggedOut: function () {
                    $(window).on('load', showLoginButton())
                }
            });
        }
    }]);
    $('.content').toggleClass('article-locked', $('#piano_container_story_detail').is(":visible"));
    if($('#piano_container_story_detail').is(":visible")){
        var len = 0;
        $('.article-locked .content-body').children().each(function () {
            if(len < 300){
                len += $(this).text().length
            }else {
                $(this).remove();
            }

        });
    }
</script>

    <!--End Piano Button Functionality -->
    
        
    
</body>
</html>
