
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <!-- Piano Adblocker Script -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <!-- End Piano Adblocker Script -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>Juicios siguen vigentes para reos enviados a casa por cárcel • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="juicios vigentes reos, casa por carcel nicaragua, presos politicos manifestantes, crisis nicaragua dialogo nacional," />
  
    <meta name="description" lang="es" content="Pese a que mas de 60 manifestantes fueron beneficiados este miercoles con la medida judicial de casa por carcel, los juicios para ello..." />
  
    <link rel="amphtml" href="http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/?view=amp">
  


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <meta property="fb:app_id" content="1551336251785614" />

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/" />
    <meta name="twitter:title" content="Juicios siguen vigentes para reos enviados a casa por cárcel" />
    <meta name="twitter:description" content="Casa por cárcel no cabe para estas personas, lo que deben darles es libertad absoluta, afirma Julio Montenegro, abogado de la CPDH." />
    
    <meta name="twitter:image" content="https://endimages.s3.amazonaws.com:443/news/2d70b8163abe11e9be960eb04a1bba78.jpg"/>
    
    <meta property="og:title" content="Juicios siguen vigentes para reos enviados a casa por cárcel" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/"/>
    
    <meta property="og:image" content="https://endimages.s3.amazonaws.com:443/news/2d70b8163abe11e9be960eb04a1bba78.jpg" />
        
            <meta property="og:image:width" content="900" />
            <meta property="og:image:height" content="600" />
        
    
    <meta property="og:description" content="Casa por cárcel no cabe para estas personas, lo que deben darles es libertad absoluta, afirma Julio Montenegro, abogado de la CPDH."/>
    <meta property="og:site_name" content="EL NUEVO DIARIO"/>
    
        
    

    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="https://endimages.s3.amazonaws.com:443/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://endimages.s3.amazonaws.com:443/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://endimages.s3.amazonaws.com:443/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://endimages.s3.amazonaws.com:443/static/img/end-114.6c237578403e.png" />

    <!-- Manifest -->
    <link rel="manifest" href="manifest.json">

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="https://endimages.s3.amazonaws.com:443/static/cache/css/styles.ccc535216e3f.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="https://endimages.s3.amazonaws.com:443/static/js/ga.9d082552e1cc.js"></script>
    <script type="text/javascript">var STATIC_URL='https://endimages.s3.amazonaws.com:443/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='https://endimages.s3.amazonaws.com:443/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    <script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script>
    
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6891118/ARTPAIMBA1', [970, 90], 'div-gpt-ad-1538754238370-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPAIMBA2', [970, 90], 'div-gpt-ad-1538754271013-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPAISPU1', [300, 90], 'div-gpt-ad-1538754311624-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPAISRO1', [336, 280], 'div-gpt-ad-1538754340940-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPAISRO2', [336, 280], 'div-gpt-ad-1538754363773-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPAISPA1', [336, 600], 'div-gpt-ad-1538754385859-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTPAI1X1', [1, 1], 'div-gpt-ad-1540357593874-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
    <script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN
    //_sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b4cac649e5f0cdcdcdb5ecdc822d4b6f_1.js" async></script>
    
        
            
                
                    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
<meta name="google-site-verification" content="mFJ3-KD0gVexbxsr_cmlU-IfNrl_yF2L017IQsLjAlw" />
                
            
        
    
</head>
<body class="nacionales">
    
        
    
    
    <!-- /6891118/ARTPAI1X1 -->
<div id='div-gpt-ad-1540357593874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540357593874-0'); });
</script>
</div>

    <!-- Piano Script -->
    
    <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=rvNQBFpwqP");</script>
    
    <!-- End Piano Script -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-nacionales header-section-pais">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/editorial/" title="Editoriales">
                                <i class="icon icon-w icon-comment"></i>Editorial
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias internacionales y el mundo">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias deportivas">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de famosos y espectáculo">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nytiw/" title="The New York Times / International Weekly">
                                <i class="icon icon-w icon-laptop"></i>NYTIW
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticia empresarial">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Noticias de Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nicas-mundo/" title="Noticias de nicaragüenses y migración">
                                <i class="icon icon-w  icon-users"></i>Nicas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas de Nicaragua">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/nacionales/" class="divider"><i class="icon  icon-flag icon-margin"></i>País</a></a>
            
            <a class="sub-section-menu " href="/nacionales/managua/">MANAGUA</a>
            
        </nav>
        <div class="content-btn-piano btn-piano-white"></div>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- /6891118/ARTPAIMBA1 -->
<div id='div-gpt-ad-1538754238370-0' style='height:90px; width:970px; position:relative; z-index:9999;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538754238370-0'); });
</script>
</div>
            </div>
            <div class="ad ad-right">
                <!-- /6891118/ARTPAISPU1 -->
<div id='div-gpt-ad-1538754311624-0' style='height:90px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538754311624-0'); });
</script>
</div>
            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">
        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/"
          data-counturl="http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='fQ7WAy9y8Zjmd6xz3yHx0qcbjFhkAymD' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/'><strong>Juicios siguen vigentes para reos enviados a casa por cárcel</strong><p><i>Nota</i>:
                      <small>Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = "http://www.elnuevodiario.com.ni/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">Juicios siguen vigentes para reos enviados a casa por cárcel</h1>

                            
                            <blockquote>
                                <p>"Casa por cárcel no cabe para estas personas, lo que deben darles es libertad absoluta", afirma Julio Montenegro, abogado de la CPDH.</p>
                            </blockquote>
                            
                        </div>

                        
<div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">Ernesto García</span>

        

        

        

        
        &nbsp;|&nbsp;
        
    
        <i class="icon icon-user"></i>
        <span itemprop="name">Lester Arcia</span>

        

        

        

        
    

    

    
</div>


                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://endimages.s3.amazonaws.com:443/cache/4f/01/4f0177d472f2e98dfc6e76b88895bc21.jpg" />
                <img src="https://endimages.s3.amazonaws.com:443/cache/4f/01/4f0177d472f2e98dfc6e76b88895bc21.jpg" class="full" alt="Familiares del profesor de Ticuantepe Juan Bautista dan gracias a Dios por su liberación.">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">Bismarck Picado</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="https://endimages.s3.amazonaws.com:443/news/2d70b8163abe11e9be960eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            Familiares del profesor de Ticuantepe Juan Bautista dan gracias a Dios por su liberación.
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/nacionales/486712-presos-politicos-juicios-vigentes-crisis-nicaragua/">Juicios siguen vigentes para reos enviados a casa por cárcel</a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Feb. 27, 2019, 12:31 p.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/nacionales/486711-crisis-nicaragua-abogada-presos-politicos/">Abogada de manifestantes presos en Nicaragua denuncia proceso en su contra</a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA  | Feb. 27, 2019, 12:26 p.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/deportes/486710-seleccion-nicaragua-futbol-deportes/">Debutan cinco en el once titular de la Selección de Nicaragua en amistoso contra Guatemala</a>
        </h4>
        <div class="extra-content">
          NICARAGUA | Feb. 27, 2019, 12:18 p.m.
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad">
    <!-- /6891118/ARTPAISRO1 -->
<div id='div-gpt-ad-1538754340940-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538754340940-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-map-marker"></i>&nbsp;
                                <small itemprop="contentLocation">Managua, Nicaragua</small> &nbsp;|
                            </li>
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2019-02-27 12:31">27 Febrero 2019</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>12:31 p.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>Edición Web</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body clearfix" itemprop="articleBody">
                        <html><body><p></p><p>Pese a que más de 60 manifestantes fueron beneficiados este miércoles con la medida judicial de casa por cárcel, los juicios para ellos siguen vigentes, explicaron abogados y representantes de la Comisión Permanente de Derechos Humanos (CPDH).</p>
<p><iframe frameborder="0" height="200px" src="https://widget.spreaker.com/player?episode_id=17170111&amp;theme=light&amp;playlist=false&amp;playlist-continuous=false&amp;autoplay=true&amp;live-autoplay=false&amp;chapters-image=true&amp;episode_image_position=left&amp;hide-logo=true&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=true&amp;hide-download=true" width="100%"></iframe></p>
<p>Las figuras bajo las cuales estas personas pasaron al arresto domiciliar son distintas, explicaron abogados consultados por <strong>El Nuevo Diario.</strong></p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/nacionales/486703-presos-politicos-casa-carcel-dialogo-nicaragua/">Esta es la lista de reos que según la CPDH tendrán casa por cárcel</a></strong></li>
</ul>
<p>A unos les dieron régimen de convivencia familiar y a otros simplemente les cambiaron la medida cautelar de prisión preventiva por arresto domiciliar, refirieron algunos de los abogados que han defendido a los manifestantes procesados por diversos delitos.</p>
<p><iframe frameborder="0" height="350" scrolling="no" src="https://www.youtube.com/embed/2sams4gduM8" width="100%"></iframe></p>
<p>"Lo único cierto es que los juicios para ellos siguen vigentes porque los procesos penales sólo concluyen con sentencia dictada por un juez", explicó el abogado Boanerges Fornos, quien representa a 13 manifestantes opositores de los cuales seis fueron excarcelados este miércoles del penal.</p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/nacionales/486690-presos-politicos-liberados-crisis-nicaragua/">Primeros manifestantes liberados entonan Himno Nacional</a></strong></li>
</ul>
<p>Por su parte, la abogada Aura Alarcón, quien también ha defendido a manifestantes opositores, señaló que aunque el régimen de convivencia familiar lo pueden otorgar las autoridades del Sistema Penitenciario Nacional (SPN), para aplicar esta figura legal la sentencia debe estar firme, que no es el caso.</p>
<p>La convivencia familiar está establecida en la Ley 745, que regula el control de legalidad de la sanción penal.</p>
<p><iframe frameborder="0" height="350" scrolling="no" src="https://www.youtube.com/embed/-1Invrvo6zs" width="100%"></iframe></p>
<p>Julio Montenegro, abogado defensor de la CPDH  y quien defiende a más  de 75 de los protestantes presos, dijo que las medidas cautelares impuestas a las personas que este miércoles quedaron en libertad condicionada, no son válidas, puesto que lo adecuado era dar libertad absoluta.</p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/editorial/486682-dialogo-nicaragua-crisis-daniel-ortega/">El diálogo debe traer justicia y democracia</a></strong></li>
</ul>
<p>Montenegro dijo a <strong>El Nuevo Diario</strong> que “las medidas cautelares no corresponden a estos casos y que lo que debe decretarse es una nulidad absoluta, eliminar los procesos y dejar como consecuencia de ello, en libertad a las personas”.</p>
<p>Hizo referencia a que a algunos liberados nunca se les hizo un proceso judicial y que por eso no es legal que se les otorgue casa por cárcel.</p>
<p><iframe frameborder="0" height="350" scrolling="no" src="https://www.youtube.com/embed/UXi1P_lAuNk" width="100%"></iframe></p>
<p>“A don Alex (Vanegas) no le dieron una carta de libertad”, expresó Montenegro y se preguntó cómo se puede dejar a alguien en libertad o entregarlo sin ningún documento.</p>
<p>“Tampoco procede que a las personas que estaban detenidas sin haber iniciado causa, se le aplique algún tipo de media cautelar”,  refirió Montenegro.</p>
<p>Calificó como informal la entrega de los manifestantes presos porque siendo estos casos parte de un problema nacional, debió la Policía Nacional entregarlos a una institución como la Iglesia Católica o  a los miembros de la Alianza Cívica.</p>
<ul>
<li><strong><a href="https://www.elnuevodiario.com.ni/nacionales/486702-alex-vanegas-maratonista-protestas-nicaragua/">Alex Vanegas, el maratonista que no deja de correr ni en los celulares</a></strong></li>
</ul>
<p>Montenegro aseguró que solo se maneja la lista de un poco más de 60 reos, pero se estima  que saldrían de los sistemas penitenciarios nacionales más de 100 personas, de las cuales se desconoce aún cuales fueron las medidas cautelares impuestas para cada uno de ellos.</p>
</body></html>
                    </div>

                    <!-- Piano wrapeper Story Detail-->
                    
                    <!-- End Piano wrapeper Story Detail-->

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <!-- <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
 -->
	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/suplementos/tecnologia/486708-facebook-opccion-borrar-datos-este-ano/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/05/3b/053b29e237c66bd9607d5f74c119053f.jpg" class="full" alt="Facebook dice que la opción de borrar datos estará disponible este año">
                    <div class="caption">
                        <span>
                        Facebook dice que la opción de borrar datos estará disponible este año
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/486706-crisis-nicaragua-presos-politicos-liberados/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/10/d9/10d9a0101b4b07409eb4e4e37f8072c6.jpg" class="full" alt="Familiares de manifestantes presos de departamentos esperan su liberación en la catedral ">
                    <div class="caption">
                        <span>
                        Familiares de manifestantes presos de departamentos esperan su liberación en la catedral 
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/486704-goya-foods-donacion-alimento-venezuela/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/56/4e/564e3accfa657eedd97ac65cccfa30ee.jpg" class="full" alt="Goya Foods donará 200 toneladas de alimentos a Venezuela">
                    <div class="caption">
                        <span>
                        Goya Foods donará 200 toneladas de alimentos a Venezuela
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/486700-lopez-obrador-organo-regulador-energetico/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/80/43/80435a1f75ffb8ed9c35da41f6037857.jpg" class="full" alt=" López Obrador no pidió la renuncia al titular del órgano regulador energético">
                    <div class="caption">
                        <span>
                         López Obrador no pidió la renuncia al titular del órgano regulador energético
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/centroamerica/486698-onu-honduras-investigacion-asesinato-indigenas/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/82/6e/826eb3e03198ad72daa5d0f7f928e698.jpg" class="full" alt="ONU pide a Honduras una investigación imparcial de asesinato de dos indígenas">
                    <div class="caption">
                        <span>
                        ONU pide a Honduras una investigación imparcial de asesinato de dos indígenas
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/486697-diaz-canel-voto-constitucional-eeuu/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/e1/6f/e16f69b654db6e15ec9a096e3777619c.jpg" class="full" alt="Miguel Díaz-Canel dice que EEUU no tiene prestigio para criticar voto constitucional">
                    <div class="caption">
                        <span>
                        Miguel Díaz-Canel dice que EEUU no tiene prestigio para criticar voto constitucional
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/486696-donald-trump-cumbre-kim-jong/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/58/26/58266661f6eeeebee49d028a424fabeb.jpg" class="full" alt="Kim y Trump optimistas al inicio de una cumbre centrada en desnuclearización">
                    <div class="caption">
                        <span>
                        Kim y Trump optimistas al inicio de una cumbre centrada en desnuclearización
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/internacionales/486694-onu-intervencion-canciller-crisis-venezuela/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/da/f8/daf8bb8712c0724eca2f98ed09048c33.jpg" class="full" alt="Una veintena de países boicotean intervención de canciller venezolano en ONU">
                    <div class="caption">
                        <span>
                        Una veintena de países boicotean intervención de canciller venezolano en ONU
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    
                        <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion-email/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>
                    

                    <div class="sidebar-container mb15">
                        <div class="ad ad-sidebar">
                            <!-- /6891118/ARTPAISRO2 -->
<div id='div-gpt-ad-1538754363773-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538754363773-0'); });
</script>
</div>
                        </div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/486711-crisis-nicaragua-abogada-presos-politicos/"><img src="https://endimages.s3.amazonaws.com:443/cache/55/04/5504012ae0583eb68e39bf4bf5b2576d.jpg" class="pull-left" alt="Abogada de manifestantes presos en Nicaragua denuncia proceso en su contra"></a>
            <h4 class="pull-right">
                <a href="/nacionales/486711-crisis-nicaragua-abogada-presos-politicos/">
                    <span class="number">1.</span>
                    Abogada de manifestantes presos en Nicaragua denuncia proceso en su contra
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA  | Feb. 27, 2019, 12:26 p.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/486706-crisis-nicaragua-presos-politicos-liberados/"><img src="https://endimages.s3.amazonaws.com:443/cache/d7/4e/d74efd7fae791155433d099fb0dddeac.jpg" class="pull-left" alt="Familiares de manifestantes presos de departamentos esperan su liberación en la catedral "></a>
            <h4 class="pull-right">
                <a href="/nacionales/486706-crisis-nicaragua-presos-politicos-liberados/">
                    <span class="number">2.</span>
                    Familiares de manifestantes presos de departamentos esperan su liberación en la catedral 
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA  | Feb. 27, 2019, 11:40 a.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/486703-presos-politicos-casa-carcel-dialogo-nicaragua/"><img src="https://endimages.s3.amazonaws.com:443/cache/22/0f/220f93e1e8d35114b325b426ffccc10a.jpg" class="pull-left" alt="Esta es la lista de reos que según la CPDH tendrán casa por cárcel"></a>
            <h4 class="pull-right">
                <a href="/nacionales/486703-presos-politicos-casa-carcel-dialogo-nicaragua/">
                    <span class="number">3.</span>
                    Esta es la lista de reos que según la CPDH tendrán casa por cárcel
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Feb. 27, 2019, 11:37 a.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/486690-presos-politicos-liberados-crisis-nicaragua/"><img src="https://endimages.s3.amazonaws.com:443/cache/bd/c4/bdc40887800cf914899a3c16a821dae7.jpg" class="pull-left" alt="Primeros manifestantes liberados entonan Himno Nacional"></a>
            <h4 class="pull-right">
                <a href="/nacionales/486690-presos-politicos-liberados-crisis-nicaragua/">
                    <span class="number">4.</span>
                    Primeros manifestantes liberados entonan Himno Nacional
                </a>
            </h4>
            <div class="extra-content pull-right">
                NICARAGUA | Feb. 27, 2019, 11:33 a.m.
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/nacionales/486691-dialogo-nicaragua-daniel-ortega-alianza-civica/"><img src="https://endimages.s3.amazonaws.com:443/cache/f3/4e/f34e1d560bcb721bfebce9bba3bb0f39.jpg" class="pull-left" alt="Diálogo Nacional: inician negociaciones entre Gobierno y Alianza Cívica "></a>
            <h4 class="pull-right">
                <a href="/nacionales/486691-dialogo-nicaragua-daniel-ortega-alianza-civica/">
                    <span class="number">5.</span>
                    Diálogo Nacional: inician negociaciones entre Gobierno y Alianza Cívica 
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA  | Feb. 27, 2019, 11:30 a.m.
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <div class="ad ad-sidebar">
                            <!-- /6891118/ARTPAISPA1 -->
<div id='div-gpt-ad-1538754385859-0' style='height:600px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538754385859-0'); });
</script>
</div>
                        </div>
                    </div>
                </aside>

            </section>
        </section>
        <div class="content-horizontal-ad content-horizontal-ad-article center-div-flex">
            <!-- /6891118/ARTPAIMBA2 -->
<div id='div-gpt-ad-1538754271013-0' style='height:90px; width:970px; position:relative; z-index:9999;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538754271013-0'); });
</script>
</div>
        </div>
    </section>



    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="https://endimages.s3.amazonaws.com/static/img/nd-medios-logo-f.png">
    </a>
    <a href="https://www.elnuevodiario.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-f.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/metro-logo-f.png" width="140px">
    </a>
    <a href="http://qhubo.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/qhubo-logo-f.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/tuya-logo-f.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/ardisa-logo-f.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="//plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w" style="padding:4px 5px 3px 2px;"></i></a>
            <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="//www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="//archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="//www.elnuevodiario.com.ni/impreso/">Portadas</a>
                <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="//www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a>
                <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/boletin/">Boletín</a>
                <a href="//www.elnuevodiario.com.ni/paginas/registro/">Registro</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="//marketplace.firefox.com/app/el-nuevo-diario"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2019 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/base.7791935283c2.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1551292267;
  var ID_STORY = 486712
  var SECTION = 43;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/story.ade54bb9d022.js" charset="utf-8"></script>
<script type="text/javascript">
    $('.end-editor-linkbox').each(function() {
        $(this).attr('onclick', $(this).attr('data-link'));
        $(this).removeAttr('data-link');
    });
</script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
</script>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/53785/tag"></script>
<!-- Script Piano -->
<script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setDebug",  false]);
    tp.push(["setTags", []]);
    tp.push(["setUsePianoIdUserProvider", true ]);
    tp.push(["setContentAuthor", "Ernesto García"]);
    tp.push(["setContentSection", "País"]);
</script>
<!-- End Script Piano -->

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
    <!-- Piano Notification Box -->
    <div id="piano_wrapper" style="position:fixed; bottom:0px; width:100%; z-index:300000; left: 0">
        <div id="piano_inline"></div>
    </div>
    <!-- End Piano Notification Box -->
    <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content p20">
                <div class="modal-header">
                    <h4 class="modal-title text-center" id="myModalLabel">
                        <strong><span class="fs-30" id="modal-map-title"></span></strong>
                    </h4>
                </div>
                <div class="modal-body text-center">
                    <div class="row">
                        <div class="col-xs-6">
                            <p>1</p>
                            <p id="modal-map-first-winner"></p>
                            <img src="" id="modal-map-image-fw" />
                            <p class="fs-30" id="modal-map-percentage-fw"></p>
                        </div>
                        <div class="col-xs-6">
                            <p>2</p>
                            <p id="modal-map-second-winner"></p>
                            <img src="" id="modal-map-image-sw" />
                            <p class="fs-30" id="modal-map-percentage-sw"></p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer text-center">
                    <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button>
                </div>
            </div>
        </div>
    </div>
    
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'País';
    
    _sf_async_config.authors = "Ernesto García";
    

  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };

      })();
</script>
<!-- country: US -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=961");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


    <!-- Piano Buttons Functionality -->
    <script type="text/javascript">
    tp = window.tp || [];
    var _cbq = window._cbq = (window._cbq || []);
    var showLogoutButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var myaccountButton = $('<a>', {
            class: "btn-piano",
            href: "/micuenta/",
            html: $('<i>', {
                class: "fa fa-address-card-o"
            })
        });
        var logoutButton = $('<a>', {
            class: "btn-piano",
            href: "#",
            onclick: "logoutPiano()",
            id: "logout-button",
            html: $('<i>', {
                class: "fa fa-sign-out"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Mi cuenta</span>').appendTo(myaccountButton);
        $('<span>Salir</span>').appendTo(logoutButton);
        $('.content-btn-piano').append(subscribeButton, myaccountButton, logoutButton);
    };

    var showLoginButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var loginButton = $('<a>', {
            class: "btn-piano btn-login-mobile",
            href: "/ingresar/",
            html: $('<i>', {
                class: "fa fa-user"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Ingresar</span>').appendTo(loginButton);
        $('.content-btn-piano').append(subscribeButton, loginButton);
    };

    var logoutPiano = function(){
        tp.pianoId.logout();
        location.reload();
    };

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function () {
        var authStatus = tp.user.isUserValid();
        if (authStatus) {
            $(window).on('load', showLogoutButton())
        } else {
            
            $(window).on('load', showLoginButton())
        }

        tp.api.callApi('/access/check', { rid: "RegFullEND" }, function (response) {
            var hasAccess = response.access.granted;

            // From here we can send either a user or subscriber level to Chartbeat
            if (authStatus && hasAccess) {
                _cbq.push(['_acct', 'paid']);
            } else if (authStatus) {
                _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
        });

        tp.myaccount.show({
            displayMode: "inline",
            containerSelector: "#my-account"
        });

        // Password can be reset only if user is anonymous
        if (!tp.user.isUserValid()) {
            // If URL has reset_token parameter
            var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);

            if (tokenMatch) {
                // Get value of the token
                var token = tokenMatch[1];
                // Present password reset form with the found token
                tp.pianoId.show({
                    'resetPasswordToken': token, loggedIn: function () {
                        // Once user logs in - refresh the page
                        location.reload();
                    }
                });
            }

            tp.pianoId.show({
                displayMode: 'inline',
                containerSelector: '#login-form',
                loggedIn: function () {
                    
                    $(window).on('load', showLogoutButton())
                },
                loggedOut: function () {
                    $(window).on('load', showLoginButton())
                }
            });
        }
    }]);
    $('.content').toggleClass('article-locked', $('#piano_container_story_detail').is(":visible"));
    if($('#piano_container_story_detail').is(":visible")){
        var len = 0;
        $('.article-locked .content-body').children().each(function () {
            if(len < 300){
                len += $(this).text().length
            }else {
                $(this).remove();
            }

        });
    }
</script>

    <!--End Piano Button Functionality -->
    
        
    
</body>
</html>
