<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--><!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]--> <head><!-- Piano Adblocker Script --><script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);
    </script><!-- End Piano Adblocker Script --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><!-- Website Title & Description --><title>Más que una depresión tropical • El Nuevo Diario</title><meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"><!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    --><meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F"><meta name="y_key" content="79b4a1848c9f0a68"><meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw"><meta name="yandex-verification" content="53df08dae7c2a5e8"><meta name="author" content="El Nuevo Diario"><meta http-equiv="content-language" content="es, en"><!-- Metas description and keywords --><meta name="description" lang="es" content="Últimas Noticias sobre Nicaragua con multimedia de hoy en deporte, negocios, sociedad, política, turismo, trabajo, viajes, películas, educación y más"><meta name="description" lang="en-us" content="Find breaking news, multimedia, reviews &amp; opinion on Nicaragua, business, sports, movies, travel, tourism, books, jobs &amp; more at elnuevodiario.com.ni"><meta name="keywords" lang="es" content="noticias, nicaragua, prensa, hoy, "><meta name="keywords" lang="en-us" content="breaking, news, central, america, "><!-- /Metas description and keywords --><!-- Metas GEO --><meta name="robots" content="noodp,noydir"><meta name="googlebot" content="noarchive"><meta name="copyright" content="Editora Nuevo Amanecer"><meta name="geo.region" content="NI-MN"><meta name="DC.title" content="El Nuevo Diario"><meta name="geo.placename" content="Managua"><meta name="geo.position" content="12.152023;-86.236723"><meta name="ICBM" content="12.152023, -86.236723"><!-- Metas GEO --><meta property="fb:app_id" content="1551336251785614"><!-- Meta FB Instant Articles --><meta property="fb:pages" content="131038186910699"><!-- /Meta FB Instant Articles --><!-- metas Twitter Cards & Facebook --><meta property="og:site_name" content="El Nuevo Diario"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@elnuevodiario"><meta name="twitter:creator" content="@elnuevodiario"><meta name="twitter:url" content="http://www.elnuevodiario.com.ni/opinion/21155-mas-que-depresion-tropical/"><meta name="twitter:title" content="Más que una depresión tropical"><meta name="twitter:description" content="I
A todas luces la situación económica mundial con altos precios del petróleo y una generalizada escasez alimenticia agravada por la crisis hipotecaria en..."><meta name="twitter:image" content="http://www.elnuevodiario.com.nihttps://assets.cdnelnuevodiario.com/static/img/fb-end.676ed119acca.png"><meta property="og:title" content="Más que una depresión tropical"><meta property="og:type" content="article"><meta property="og:url" content="http://www.elnuevodiario.com.ni/opinion/21155-mas-que-depresion-tropical/"><meta property="og:image" content="http://www.elnuevodiario.com.nihttps://assets.cdnelnuevodiario.com/static/img/fb-end.676ed119acca.png"><meta property="og:description" content><!-- metas Twitter Cards & Facebook --><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="340"><meta name="apple-mobile-web-app-capable" content="yes"><!-- Favicon --><link rel="shortcut icon" href="https://assets.cdnelnuevodiario.com/static/img/end-favicon.456e3c2e160e.png"><link rel="apple-touch-icon" sizes="57x57" href="https://assets.cdnelnuevodiario.com/static/img/end-57.0b4a1bbaab0c.png"><link rel="apple-touch-icon" sizes="72x72" href="https://assets.cdnelnuevodiario.com/static/img/end-72.3d2b3c5fb269.png"><link rel="apple-touch-icon" sizes="114x114" href="https://assets.cdnelnuevodiario.com/static/img/end-114.6c237578403e.png"><!-- Manifest --><link rel="manifest" href="manifest.json"><!-- Robot --><meta name="robots" content="index,follow"><meta name="robots" content="noodp,noydir"><meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4"><meta name="theme-color" content="#104180"><!-- Metas Dublin Core --><meta name="author" content="El Nuevo Diario"><meta name="publisher" content="El Nuevo Diario"><meta name="DC.creator" content="El Nuevo Diario"><meta name="DC.publisher" content="El Nuevo Diario"><meta name="DC.language" scheme="RFC1766" content="es"><!-- /Metas Dublin Core --><link href="https://assets.cdnelnuevodiario.com/static/cache/css/styles.7c4f9b586856.css" rel="stylesheet" type="text/css"><script src="https://use.fontawesome.com/2386be61ed.js"></script><script src="https://assets.cdnelnuevodiario.com/static/js/ga.9d082552e1cc.js"></script><script type="text/javascript">var STATIC_URL='https://assets.cdnelnuevodiario.com/static/'; VANILLA_ELEMS=[];</script><script type="text/javascript">window.LIGHT_PLAYER='https://assets.cdnelnuevodiario.com/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script><script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6891118/ARTOPIMBA1', [970, 90], 'div-gpt-ad-1538949141754-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTOPIMBA2', [970, 90], 'div-gpt-ad-1538949161428-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTOPISPU1', [300, 90], 'div-gpt-ad-1538949191846-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTOPISRO1', [336, 280], 'div-gpt-ad-1538949217736-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTOPISRO2', [336, 280], 'div-gpt-ad-1538949236754-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTOPISPA1', [336, 600], 'div-gpt-ad-1538949260034-0').addService(googletag.pubads());
    googletag.defineSlot('/6891118/ARTOPI1X1', [1, 1], 'div-gpt-ad-1540358681878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN
    //_sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script><script src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b4cac649e5f0cdcdcdb5ecdc822d4b6f_1.js" async></script><meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4"><meta name="google-site-verification" content="mFJ3-KD0gVexbxsr_cmlU-IfNrl_yF2L017IQsLjAlw"><!-- story tracking codes head --><!-- end story tracking codes head --></head> <body class="opinion"> <!-- story tracking codes init body --> <!-- end story tracking codes init body --> <!-- Piano Script --> <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=rvNQBFpwqP");</script> <!-- End Piano Script --> <!-- Google Tag Manager --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script> <!-- End Google Tag Manager --> <section class="header-top header-top-article header-section-opinion header-section-opinion"> <!-- Main left sections menu --> <nav class="sidebar-menu pull-left"> <ul id="side-menu" class="side-menu-main"> <li class="side-trigger"> <a class="side-menu-launcher side-menu-launcher-articles"> <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a> <nav class="side-menu-wrapper"> <div class="side-scroller"> <ul class="side-menu"> <li class="logo divider"> <img src="https://assets.cdnelnuevodiario.com/static/img/end-logo-soft-gray.b3fc97635c60.svg" width="120" alt="El Nuevo Diario"> </li> <li class="active"> <a href="/nacionales/" title="Últimas noticias de Nicaragua"> <i class="icon icon-w icon-flag"></i>País </a> </li> <li class="active"> <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas"> <i class="icon icon-w icon-money"></i>Dinero </a> </li> <li class="active"> <a href="/sucesos/" title="Noticias de sucesos"> <i class="icon icon-w icon-ambulance"></i>Sucesos </a> </li> <li class="active"> <a href="/editorial/" title="Editoriales"> <i class="icon icon-w icon-comment"></i>Editorial </a> </li> <li class="active"> <a href="/opinion/" title="Artículos de opinión"> <i class="icon icon-w icon-wechat"></i>Opinión </a> </li> <li class="active"> <a href="/internacionales/" title="Noticias internacionales y el mundo"> <i class="icon icon-w icon-globe"></i>Globo </a> </li> <li class="active"> <a href="/especiales/" title="Últimas noticias especiales"> <i class="icon icon-w icon-graduation-cap"></i>Especiales </a> </li> <li class="active"> <a href="/deportes/" title="Noticias deportivas"> <i class="icon icon-w icon-futbol-o"></i>Pasión </a> </li> <li class="active"> <a href="/variedades/" title="Noticias de famosos y espectáculo"> <i class="icon icon-w icon-star"></i>Fama </a> </li> <li class="active"> <a href="/nytiw/" title="The New York Times / International Weekly"> <i class="icon icon-w icon-laptop"></i>NYTIW </a> </li> <li class="active"> <a href="/economia/empresas/" title="Noticia empresarial"> <i class="icon icon-w icon-briefcase"></i>Empresas </a> </li> <li class="active"> <a href="/turismo/" title="Noticias de Turismo en Nicaragua"> <i class="icon icon-w icon-bus"></i>Destinos </a> </li> <li class="active"> <a href="/periodismo-historia/" title="Periodismo para la historia"> <i class="icon icon-w  icon-users"></i>Periodismo </a> </li> <li class="active"> <a href="/suplementos/" title="Noticias variadas de Nicaragua"> <i class="icon icon-w icon-newspaper-o"></i>Suplementos </a> </li> </ul> </div> </nav> </li> </ul> </nav> <!-- /Main left sections menu --> <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/"> <input type="text" value id="search-input" placeholder="Buscar..." name="q"> <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button> </form> <nav class="header-top-nav header-top-nav-article pull-left"> <a href="/" class="logo-end-fixed pull-left"> <img src="https://assets.cdnelnuevodiario.com/static/img/end-logo-article.13872faa109b.svg" width="145"> </a> <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a> <a href="/opinion/" class="divider"><i class="icon  icon-wechat icon-margin"></i>Opinión</a></a> </nav> <!--<div class="content-btn-piano btn-piano-white"></div>--> </section> <div class="border-bottom full article-top-ad"> <aside class="content-horizontal-ad content-horizontal-ad-article center-div"> <div class="ad ad-left"> <!-- /6891118/ARTOPIMBA1 --> <div id="div-gpt-ad-1538949141754-0" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949141754-0'); });
</script> </div> </div> <div class="ad ad-right"> <!-- /6891118/ARTOPISPU1 --> <div id="div-gpt-ad-1538949191846-0" style="height:90px; width:300px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949191846-0'); });
</script> </div> </div> <div class="clearfix"></div> </aside> </div> <main class="main container-fluid"> <main class="main container-fluid"> <section class="content-article container-end"> <section class="row"> <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/opinion/21155-mas-que-depresion-tropical/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; height:80px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;"><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content="&lt;a class=&quot;twitter-share-button&quot;
          href=&quot;https://twitter.com/share&quot;
          data-url=&quot;http://www.elnuevodiario.com.ni/opinion/21155-mas-que-depresion-tropical/&quot;
          data-counturl=&quot;http://www.elnuevodiario.com.ni/opinion/21155-mas-que-depresion-tropical/&quot;
          data-via=&quot;elnuevodiario&quot;
          data-text=&quot;&quot;
          data-related=&quot;twitterdev:Twitter Developer Relations&quot;
          data-count=&quot;vertical&quot;&gt;
          Tweet
          &lt;/a&gt;&lt;script&gt;
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src=&quot;https://platform.twitter.com/widgets.js&quot;;fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,&quot;script&quot;,&quot;twitter-wjs&quot;));
          &lt;/script&gt;"><i class="icon icon-twitter"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="&lt;form id='share-form' style='width: 400px;' action='/share-link/' method='POST'&gt;&lt;input type='hidden' name='csrfmiddlewaretoken' value='wKhbkeidFfzw4hyFlLwiScpW5F0YxwzfYxIRqEE1qtMAPAYcg7gXQET3iIjtgfQZ' /&gt;&lt;input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/opinion/21155-mas-que-depresion-tropical/'&gt;&lt;strong&gt;Más que una depresión tropical&lt;/strong&gt;&lt;p&gt;&lt;i&gt;Nota&lt;/i&gt;:
                      &lt;small&gt;Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.&lt;/small&gt;&lt;/p&gt;&lt;div class='form-group'&gt;&lt;label for='recipients'&gt;Destinatarios:&lt;/label&gt;&lt;input name='recipients' type='text' class='form-control' placeholder='Emails' required&gt;&lt;/div&gt;&lt;div class='form-group'&gt;&lt;label for='remitent'&gt;Remitente:&lt;/label&gt;&lt;input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required&gt;&lt;br&gt;&lt;input name='remitent_email' type='email' class='form-control' placeholder='Email' required&gt;&lt;/div&gt;&lt;div class='form-group'&gt;&lt;label for='cometario'&gt;Cometario&lt;/label&gt;&lt;textarea name='comments' class='form-control' rows='4' maxlength='2500'&gt;&lt;/textarea&gt;&lt;/div&gt;&lt;button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'&gt;Enviar&lt;/button&gt;&lt;br&gt;&lt;div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'&gt;&lt;button type='button' class='close' data-dismiss='alert' aria-label='Close'&gt;&lt;span aria-hidden='true'&gt;×&lt;/span&gt;&lt;/button&gt;
                    !Enlace compartido exitosamente!
                  &lt;/div&gt;&lt;div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'&gt;&lt;button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'&gt;&lt;span aria-hidden='true'&gt;×&lt;/span&gt;&lt;/button&gt;
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  &lt;/div&gt;&lt;/form&gt;
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content="&lt;div id=&quot;disqus_thread&quot; style=&quot;width: 450px; height: 450px;&quot;&gt;&lt;/div&gt;&lt;script&gt;
                    var disqus_shortname = &quot;elnuevodiarionicaragua&quot;;
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = &quot;http://www.elnuevodiario.com.ni/opinion/21155-mas-que-depresion-tropical/&quot;;
                      }
                    });
                &lt;/script&gt;"><i class="icon icon-comments-o"></i></a></li></ul></aside> <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10"> <meta itemprop="inLanguage" content="es"> <section class="content"> <header class="row article-header"> <section class="col-lg-12"> <div class="page-header no-border"> <h4 itemprop="alternativeHeadline" class="top-title text-pasion"> </h4> <h1 itemprop="headline" class="title"> Más que una depresión tropical </h1> </div> <div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person"> <i class="icon icon-user"></i> <span itemprop="name">Jorge Eduardo Arellano</span> </div> </section> </header> <div class="article-description"> <ul class="list-inline no-margin"> <li> <i class="icon icon-calendar"></i> <small> <time itemprop="datePublished" datetime="2008-07-11 20:00">11 Julio 2008</time> | </small> </li> <li> <i class="icon icon-clock-o"></i> <small> <time>8 p.m.</time> | </small> </li> <li> <i class="icon icon-home"></i> <small>END</small> </li> </ul> </div> <div class="contenido content-body" itemprop="articleBody" id="end-piano-story-body"> <html><body><p>I<br> A todas luces la situación económica mundial con altos precios del petróleo y una generalizada escasez alimenticia agravada por la crisis hipotecaria en los Estados Unidos, exige priorizar la atención en los aspectos económicos relegando a un segundo plano la política, la religión o el derecho.<br> <br> El mundo hace aguas, el acorazado mayor parece ir irremediablemente a pique y nuestro país navega en una pequeña canoa cuyos capitanes parecieran querer alejar a quienes la sostienen, dándonos la impresión de que no nos damos cuenta de lo rápido que podemos zozobrar.<br> <br> <br> II<br> El oleaje de la economía se asemeja a las tragedias climatológicas. No hemos terminado de salir de una depresión, o vaguada, o tormenta tropical, cuando está a la vista la número 13 y sigue la 14, que igual que las anteriores nos tomarán desprevenidos.<br> <br> <br> Nuestra costa en el Caribe ya inundada y azotada por “Félix” sigue recibiendo agua, y las medidas tomadas para aquella emergencia no han terminado de llegar a la población cuando se publicitan nuevas medidas para la próxima emergencia, que esta vez ojalá tengan más eficacia que evitar que se pongan sarrosos unos perlines.<br> <br> <br> III<br> Construir demora décadas, destruir es cuestión de segundos. Para construir se requiere el concurso de todos, unos pocos resentidos o ambiciosos pueden malograr el esfuerzo de la mayoría.<br> <br> Pero nos hemos empecinado en polarizar las cosas, si el gobierno es de derecha la izquierda lo bloquea y si el gobierno es de izquierda, ahuyenta al temeroso capital.<br> <br> <br> IV<br> Por razones que para algunos son políticas y para otros son cuestiones de legalidad, los partidos Movimiento de Renovación Sandinista y el Partido Conservador fueron fusilados por el Consejo Supremo Electoral.<br> <br> En este estado de cosas comenzaron las huelgas de hambre y el FSLN perdió el monopolio de las calles, que ahora tiene que compartirlo con manifestantes heterogéneos o multicolores.<br> <br> <br> V<br> Marchas, contra marchas y crucifixiones, son más actos políticos que soluciones a los altos precios del petróleo y por ende al de los alimentos y a la falta de trabajos. Un posible paliativo a estos problemas es la unidad y la conciliación nacional, pero de todos y no sólo de algunos. Las marchas solas no curan el hambre.<br> <br> Ojalá que este ejercicio físico y cívico despierte suficiente atención como para que el país se vuelque a favor de sus necesidades fundamentales.<br> <br> <br> VI<br> Siguiendo una posición de legalidad, los partidos muertos legalmente alegaron ante el Tribunal que consideraron competente. Si aquí los muertos votan, ¿Por qué un partido fusilado no podría revivir en una apelación?<br> La papa caliente está ahora en manos de Nuestro Supremo Tribunal, que si aplica con rigor el preciosismo procesalista o busca las esquinas jurídicas, ratificará el partidocidio.<br> <br> <br> VII<br> Reiteramos que el problema económico que nos exporta el imperio exige que todos los Nicaragüenses nos unamos para darle respuesta a las crisis mayores que se nos avecinan. No es consuelo estar hermanados con Bolivia, Honduras y Haití en un sombrío pronóstico.<br> <br> Ya que la ley se ha vuelto muy manejable y en momentos de crisis se han apartado códigos o se han tergiversado artículos incluyendo la Constitución y doctrinas jurídicas, se podría repetir por amor al país esa elasticidad legal que ya ha sentado jurisprudencia.<br> <br> <br> VIII<br> <br> Conviene recordar que la “ley marco” nos salvó del estancamiento, a pesar de que era o fue inconstitucional. E igual se resolvieron las desavenencias surgidas en el caso de la Sisep.<br> <br> Pacto, repacto o compacto, si todos los esfuerzos son a favor de las necesidades comunes, se puede encontrar un mejor camino.<br> <br> <br> IX<br> O sea que hay antecedentes de que para salir de crisis que amenazaban poner en peligro la gobernabilidad, Nuestra Excelentísima Corte Suprema de Justicia ha optado por el criterio de buscar la conveniencia del país, obviando las consideraciones partidistas y el articulado legalista.<br> <br> <br> X<br> Hacemos votos porque se revivan los partidos muertos y enfrentemos todos juntos los enormes problemas que nos acosan desde afuera y dentro del país, orientándonos hacia el Norte, plasmado en nuestra Constitución que tiene como uno de sus pilares fundamentales el hoy seriamente amenazado pluralismo político.<br> <br> <br> Managua, en inundados primeros días de julio de 2008.<br> <br> elsavogl@cablenet.com.ni <br> <br> Miembros del Centro Nicaragüense de Escritores.</p></body></html> </div> <!-- Piano wrapeper Story Detail--> <div id="piano_container_story_detail"></div> <!-- End Piano wrapeper Story Detail--> <div class="comments" id="comments"> <div class="article-block-title"> <a href="#"> <small>Últimos Comentarios </small> </a> </div> <div class="m20"> <!-- <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
 --> </div> </div> <nav><ul class="pager"></ul></nav> <div class="more-news"> <div class="block-title mb30"> <a href="#"> <small>Más Noticias</small> </a> </div> <div class="margin-15"> <div class="row"> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/economia/empresas/501915-promocion-gallo-descuentos-feria/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/2d/9e/2d9ea58073b2354aa419e0cbc7bf77d7.jpg" class="full" alt="Llegó la feria de los sueños"> <div class="caption"> <span>Llegó la feria de los sueños</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/economia/empresas/501885-siman-galeria-descuentos-lg/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/01/70/01704343e2a58bc73f3ec3ef3d8e736d.jpg" class="full" alt="SIMAN Galerías Santo Domingo celebra la Semana LG con descuentos increíbles"> <div class="caption"> <span>SIMAN Galerías Santo Domingo celebra la Semana LG con descuentos increíbles</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/economia/empresas/501715-hemco-bonanza-simulacro-mineros/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/2c/37/2c37b75c2c53e1909a58dc00bd12a809.jpg" class="full" alt="Mineros artesanales de Bonanza participan en simulacro de emergencia"> <div class="caption"> <span>Mineros artesanales de Bonanza participan en simulacro de emergencia</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/economia/empresas/501713-cargill-tip-top-cainsa-preferencia/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/33/f1/33f1669e214ad29c7fa47ba10355e71f.jpg" class="full" alt="Marcas de Cargill lideran el top of mind de Centroamérica 2019"> <div class="caption"> <span>Marcas de Cargill lideran el top of mind de Centroamérica 2019</span> </div> </a> </div> <div class="clearfix"></div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/internacionales/501664-huracan-lorena-mexico-cabos/" class="thumbnail"> <img src="https://upload.wikimedia.org/wikipedia/commons/c/ca/1x1.png" class="full" alt="Huracán Lorena ingresa a los Cabos en México"> <div class="caption"> <span>Huracán Lorena ingresa a los Cabos en México</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/internacionales/501571-estados-unidos-corea-sur-pacto-comercial/" class="thumbnail"> <img src="https://upload.wikimedia.org/wikipedia/commons/c/ca/1x1.png" class="full" alt="Estados Unidos presenta queja contra Corea del Sur por pesca ilegal"> <div class="caption"> <span>Estados Unidos presenta queja contra Corea del Sur por pesca ilegal</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/economia/empresas/501432-claro-donacion-aldesas-sos-alcancias/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/49/12/4912caa2ecc45284fdc37ed43bb0bb58.jpg" class="full" alt="Claro se une a campaña “Doná lo mejor de ti” para Aldeas S.O.S."> <div class="caption"> <span>Claro se une a campaña “Doná lo mejor de ti” para Aldeas S.O.S.</span> </div> </a> </div> <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6"> <a href="/economia/empresas/501143-sinsa-promocion-descuentos-managua/" class="thumbnail"> <img src="http://assets.cdnelnuevodiario.com/cache/1e/b2/1eb2bbb5a05e92bdb2a2d51b4f89f1ce.jpg" class="full" alt="Regresa la venta loca de SINSA"> <div class="caption"> <span>Regresa la venta loca de SINSA</span> </div> </a> </div> <div class="clearfix"></div> </div> </div> </div> </section> <aside class="sidebar"> <div class="related-tags"> <div class="article-block-title"> <a href="#"> <small>+ Noticias</small> </a> </div> <ol> <li class="related-story"> <article> <h4> <a href="/economia/empresas/502111-semana-lg-almacenes-siman/">Semana de LG en Almacenes SIMAN</a> </h4> <div class="extra-content"> MANAGUA, NICARAGUA | 2019-09-27 </div> </article> </li> <li class="related-story"> <article> <h4> <a href="/economia/empresas/502090-claro-indice-sustentabilidad-america/">América Móvil ingresa al Índice de Sustentabilidad del Dow Jones</a> </h4> <div class="extra-content"> MANAGUA, NICARAGUA | 2019-09-26 </div> </article> </li> <li class="related-story"> <article> <h4> <a href="/economia/empresas/502050-claro-ambiente-cuidado-managua/">Claro y Fundación Victoria suman esfuerzos por el medio ambiente</a> </h4> <div class="extra-content"> MANAGUA, NICARAGUA | 2019-09-26 </div> </article> </li> <li class="related-story"> <article> <h4> <a href="/economia/empresas/501960-trueba-t-juegos-plataforma/">PruébaT educa por medio de juegos</a> </h4> <div class="extra-content"> MANAGUA, NICARAGUA | 2019-09-25 </div> </article> </li> </ol> <div class="ad"> <!-- /6891118/ARTOPISRO1 --> <div id="div-gpt-ad-1538949217736-0" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949217736-0'); });
</script> </div> </div> </div> <div class="sidebar-container"> <form id="subscribe-form" action="/suscripcion-email/" class="subscribe-widget"> <div class="title"> <span>RECIBE NUESTRAS</span> <span>ÚLTIMAS NOTICIAS</span> <span>EN TU eMAIL</span> </div> <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p> <div class="form-group mt30"> <label class="sr-only" for="email">email</label> <div class="input-group remove"> <div class="input-group-addon"><i class="icon icon-envelope"></i></div> <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required> </div> </div> <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button> </form> </div> <div class="sidebar-container mb15"> <div class="ad ad-sidebar"> <!-- /6891118/ARTOPISRO2 --> <div id="div-gpt-ad-1538949236754-0" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949236754-0'); });
</script> </div> </div> </div> <!--                        
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <h4 class="full">
                <a href="/opinion/21147-zelaya-17-anos-presidencia-ferrea-continua/">
                    <span class="number">1.</span>Zelaya: 17 años de presidencia férrea y continua
                </a>
            </h4>
            <div class="extra-content full align-left"> | 2008-07-11</div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <h4 class="full">
                <a href="/opinion/21135-elogio-amistad/">
                    <span class="number">2.</span>Elogio de la amistad
                </a>
            </h4>
            <div class="extra-content full align-left">NONE | 2008-07-11</div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <h4 class="full">
                <a href="/opinion/21070-liderazgo-maestro/">
                    <span class="number">3.</span>El liderazgo del maestro (a)
                </a>
            </h4>
            <div class="extra-content full align-left">NONE | 2008-07-10</div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <h4 class="full">
                <a href="/opinion/21077-raul-castro-busca-apoyos/">
                    <span class="number">4.</span>Raúl Castro busca apoyos
                </a>
            </h4>
            <div class="extra-content full align-left">NONE | 2008-07-10</div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <h4 class="full">
                <a href="/opinion/21064-tercera-region-autonoma/">
                    <span class="number">5.</span>La tercera Región Autónoma
                </a>
            </h4>
            <div class="extra-content full align-left">NONE | 2008-07-10</div>
            
        </article>
        
    </div>
</div>--> <div class="sidebar-container mb15"> <div class="ad ad-sidebar"> <!-- /6891118/ARTOPISPA1 --> <div id="div-gpt-ad-1538949260034-0" style="height:600px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949260034-0'); });
</script> </div> </div> </div> </aside> </section> </section> <div class="content-horizontal-ad content-horizontal-ad-article center-div-flex"> <!-- /6891118/ARTOPIMBA2 --> <div id="div-gpt-ad-1538949161428-0" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538949161428-0'); });
</script> </div> </div> </section> </main> </main> <style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style> <section class="nd-medios"> <a style="margin-right:40px"> <img src="https://assets.cdnelnuevodiario.com/static/img/nd-medios-logo-f.f0f95b5f3d3f.png"> </a> <a href="https://www.elnuevodiario.com.ni" target="_blank"> <img src="https://assets.cdnelnuevodiario.com/static/img/end-logo-f.289486ded253.png"> </a> <a href="http://diariometro.com.ni" target="_blank"> <img src="https://assets.cdnelnuevodiario.com/static/img/metro-logo-f.e80262f5c6db.png" width="140px"> </a> <a href="https://www.elnuevodiario.com.ni/#"> <img src="https://assets.cdnelnuevodiario.com/static/img/qhubo-logo-f.4b550f21e29e.png"> </a> <a href="http://tuya.com.ni" target="_blank"> <img src="https://assets.cdnelnuevodiario.com/static/img/tuya-logo-f.205880683890.png" width="100px"> </a> <a href="http://ardisa.net" target="_blank"> <img src="https://assets.cdnelnuevodiario.com/static/img/ardisa-logo-f.166d8287bd2e.png" width="70px"> </a> </section> <footer class="footer"> <aside class="footer-social"> <nav class="footer-social-container center-div" style="width:410px"> <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a> <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a> <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a> <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a> <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a> <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a> <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a> <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a> <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a> </nav> </aside> <section class="footer-navigation" style="padding-bottom:40px"> <div class="footer-container center-div"> <nav class="footer-block pull-left"> <h3>Secciones</h3> <a href="//www.elnuevodiario.com.ni/nacionales/">País</a> <a href="//www.elnuevodiario.com.ni/politica/">Política</a> <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a> <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a> <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a> <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a> <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a> </nav> <nav class="footer-block pull-left"> <h3>Secciones</h3> <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a> <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a> <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a> <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a> <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a> <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a> <a href="//archivo.elnuevodiario.com.ni/">Archivo</a> </nav> <nav class="footer-block pull-left"> <h3>Suplementos</h3> <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a> <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a> <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a> <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a> <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a> <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a> <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a> </nav> <nav class="footer-block pull-left"> <h3>Multimedia</h3> <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a> <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a> <a href="//www.elnuevodiario.com.ni/impreso/">Portadas</a> <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a> <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a> <a href="//www.elnuevodiario.com.ni/flip/">Flip</a> </nav> <nav class="footer-block pull-left"> <h3>Comercial</h3> <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a> <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a> <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a> <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a> <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a> <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a> <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a> </nav> <nav class="footer-block pull-left"> <h3>Acerca de</h3> <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a> <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a> <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a> <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a> <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a> <a href="//www.elnuevodiario.com.ni/paginas/boletin/">Boletín</a> <a href="//www.elnuevodiario.com.ni/paginas/registro/">Registro</a> </nav> <nav class="footer-apps pull-left"> <h3>Aplicaciones</h3> <a target="_blank" href="//apps.apple.com/ni/app/el-nuevo-diario/id570014145"><img src="https://assets.cdnelnuevodiario.com/static/img/apple-store.906ce258ffdb.png" width="80" height="25" alt="Apple Store"></a> <a target="_blank" href="//play.google.com/store/apps/details?id=ni.com.elnuevodiario&amp;hl=es"><img src="https://assets.cdnelnuevodiario.com/static/img/play-store.a1cd8c1149f7.png" width="80" height="25" alt="Play Store"></a> <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://assets.cdnelnuevodiario.com/static/img/chrome-store.9daa170868fc.png" width="80" height="25" alt="Chrome"></a> <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://assets.cdnelnuevodiario.com/static/img/firefoxaddon-store.b575d387df04.png" width="80" height="25" alt="Mozilla Firefox"></a> </nav> <div class="clearfix"></div> </div> </section> <aside class="footer-credits"> <div class="footer-container center-div"> <div class="logo-footer center-div"> <a href="/"> <img src="https://assets.cdnelnuevodiario.com/static/img/end-logo-footer.e3db2a71af6b.png" width="160" height="30" alt="El Nuevo Diario"> </a> </div> <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://assets.cdnelnuevodiario.com/static/img/logo-sip.c147dfe7ae3d.png" alt="Siapa"></a> <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://assets.cdnelnuevodiario.com/static/img/kronoscode-logo-footer.2578f3984042.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a> <div class="copyright center-div">© 2020 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div> </div> </aside> <aside class="footer-contact"> <i class="icon icon-paper-plane-o"></i>Reparto Belmonte. Del Palí Zumen dos cuadras al oeste y media cuadra al norte, 12104. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2298-2900 </aside> </footer> <script type="text/javascript" src="https://assets.cdnelnuevodiario.com/static/cache/js/base.0adc542ffd11.js" charset="utf-8"></script> <script>
  var PUB_DATE = 1215828000;
  var ID_STORY = 21155
  var SECTION = 40;
  var URL_VIEW = "/noticias-rel/";
</script> <script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script> <script type="text/javascript" src="https://assets.cdnelnuevodiario.com/static/cache/js/story.f95ee426f1d1.js" charset="utf-8"></script> <script type="text/javascript">
    $('.end-editor-linkbox').each(function() {
        $(this).attr('onclick', $(this).attr('data-link'));
        $(this).removeAttr('data-link');
    });
</script> <script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script> <!-- Script Automatic Reload --> <script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
function addLink() {
    //Get the selected text and append the extra info
    var selection = window.getSelection(),
        pagelink = 'Por favor, no copie nuestra nota. Si desea compartir esta información, puede hacerlo a través del siguiente link: ' + document.location.href,
        copytext = pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}

document.addEventListener('copy', addLink);
</script> <!-- Script Piano --> <script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setDebug",  false]);
    tp.push(["setTags", []]);
    tp.push(["setUsePianoIdUserProvider", true ]);
    tp.push(["setContentAuthor", "Jorge Eduardo Arellano"]);
    tp.push(["setContentSection", "Opinión"]);
</script> <!-- End Script Piano --> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt></noscript> <!-- End Alexa Certify Javascript --> <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style> <!-- Piano Notification Box --> <div id="piano_wrapper" style="position:fixed; bottom:0px; width:100%; z-index:300000; left: 0"> <div id="piano_inline"></div> </div> <!-- End Piano Notification Box --> <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel"> <div class="modal-dialog" role="document"> <div class="modal-content p20"> <div class="modal-header"> <h4 class="modal-title text-center" id="myModalLabel"> <strong><span class="fs-30" id="modal-map-title"></span></strong> </h4> </div> <div class="modal-body text-center"> <div class="row"> <div class="col-xs-6"> <p>1</p> <p id="modal-map-first-winner"></p> <img src id="modal-map-image-fw"> <p class="fs-30" id="modal-map-percentage-fw"></p> </div> <div class="col-xs-6"> <p>2</p> <p id="modal-map-second-winner"></p> <img src id="modal-map-image-sw"> <p class="fs-30" id="modal-map-percentage-sw"></p> </div> </div> </div> <div class="modal-footer text-center"> <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button> </div> </div> </div> </div> <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Index';
      _sf_async_config.authors = 'El Nuevo Diario';

      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script> <!-- Piano Buttons Functionality --> <script type="text/javascript">
    tp = window.tp || [];
    var _cbq = window._cbq = (window._cbq || []);
    var showLogoutButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var myaccountButton = $('<a>', {
            class: "btn-piano",
            href: "/micuenta/",
            html: $('<i>', {
                class: "fa fa-address-card-o"
            })
        });
        var logoutButton = $('<a>', {
            class: "btn-piano",
            href: "#",
            onclick: "logoutPiano()",
            id: "logout-button",
            html: $('<i>', {
                class: "fa fa-sign-out"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Mi cuenta</span>').appendTo(myaccountButton);
        $('<span>Salir</span>').appendTo(logoutButton);
        $('.content-btn-piano').append(subscribeButton, myaccountButton, logoutButton);
    };

    var showLoginButton = function () {
        var subscribeButton = $('<a>', {
            class: "btn-piano",
            href: "/suscripcion/",
            html: $('<i>', {
                class: "fa fa-credit-card"
            })
        });
        var loginButton = $('<a>', {
            class: "btn-piano btn-login-mobile",
            href: "/ingresar/",
            html: $('<i>', {
                class: "fa fa-user"
            })
        });
        $('<span>Suscribirse</span>').appendTo(subscribeButton);
        $('<span>Ingresar</span>').appendTo(loginButton);
        $('.content-btn-piano').append(subscribeButton, loginButton);
    };

    var logoutPiano = function(){
        tp.pianoId.logout();
        location.reload();
    };

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function () {
        var authStatus = tp.user.isUserValid();
        if (authStatus) {
            $(window).on('load', showLogoutButton())
        } else {
            
            $(window).on('load', showLoginButton())
        }

        tp.api.callApi('/access/check', { rid: "RegFullEND" }, function (response) {
            var hasAccess = response.access.granted;

            // From here we can send either a user or subscriber level to Chartbeat
            if (authStatus && hasAccess) {
                _cbq.push(['_acct', 'paid']);
            } else if (authStatus) {
                _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
        });

        tp.myaccount.show({
            displayMode: "inline",
            containerSelector: "#my-account"
        });

        // Password can be reset only if user is anonymous
        if (!tp.user.isUserValid()) {
            // If URL has reset_token parameter
            var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);

            if (tokenMatch) {
                // Get value of the token
                var token = tokenMatch[1];
                // Present password reset form with the found token
                tp.pianoId.show({
                    'resetPasswordToken': token, loggedIn: function () {
                        // Once user logs in - refresh the page
                        location.reload();
                    }
                });
            }

            tp.pianoId.show({
                displayMode: 'inline',
                containerSelector: '#login-form',
                loggedIn: function () {
                    
                    $(window).on('load', showLogoutButton())
                },
                loggedOut: function () {
                    $(window).on('load', showLoginButton())
                }
            });
        }
    }]);
    // $('.content').toggleClass('article-locked', $('#piano_container_story_detail').is(":visible"));
    // if($('#piano_container_story_detail').is(":visible")){
    //     var len = 0;
    //     $('.article-locked .content-body').children().each(function () {
    //         if(len < 300){
    //             len += $(this).text().length
    //         }else {
    //             $(this).remove();
    //         }
    //
    //     });
    // }
</script> <!--End Piano Button Functionality --> <!-- story tracking codes final body --> <!-- end story tracking codes final body --> </body> </html> 