
<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]>
<!--><html class="no-js" lang="es"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Website Title & Description -->
    <title>Víctor Vargas, un artista autodidacta • El Nuevo Diario</title>
    <meta name="google-translate-customization" content="c482025452d0e6f-21f4f936326b315e-gd0a6fe7115ddb5de-18"/>
    <!--
    <meta name="apple-itunes-app" content="app-id=570014145">
    -->
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="y_key" content="79b4a1848c9f0a68" />
    <meta name="alexaVerifyID" content="xFPaxuOk2oOz82AOje7W__aZXYw" />
    <meta name='yandex-verification' content='53df08dae7c2a5e8' />
    <meta name="author" content="El Nuevo Diario" />
    <meta http-equiv="content-language" content="es, en" />

    <!-- Metas description and keywords -->
    
  
    <meta name="news_keywords" content="victor vargas, artistas nicaraguense, musica nicaraguense," />
  
    <meta name="description" lang="es" content="Con apenas 20 años de edad, el joven y talentoso cantante Victor Vargas &mdash;mejor conocido como &ldquo;Drago Max&rdquo;&mdash; tiene 22 ca..." />
  
    <link rel="amphtml" href="http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/?view=amp">
  


    

    <!-- /Metas description and keywords -->

    <!-- Metas GEO -->
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="copyright" content="Editora Nuevo Amanecer" />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="El Nuevo Diario" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.152023;-86.236723" />
    <meta name="ICBM" content="12.152023, -86.236723" />
    <!-- Metas GEO -->

    <!-- Meta FB Instant Articles -->
    <meta property="fb:pages" content="131038186910699" />
    <!-- /Meta FB Instant Articles -->

    
    <!-- metas Twitter Cards & Facebook -->
    <meta property="og:site_name" content="El Nuevo Diario" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elnuevodiario" />
    <meta name="twitter:creator" content="@elnuevodiario" />
    <meta name="twitter:url" content="http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/" />
    <meta name="twitter:title" content="Víctor Vargas, un artista autodidacta" />
    <meta name="twitter:description" content="Con apenas 20 años de edad, el joven y talentoso cantante Víctor Vargas —mejor conocido como “Drago Max”— tiene 22 canciones inéditas grabadas" />
    
    <meta name="twitter:image" content="https://endimages.s3.amazonaws.com:443/news/0a92fdf0936111e79a750eb04a1bba78.jpg"/>
    
    <meta property="fb:app_id" content="1551336251785614" />
    <meta property="og:title" content="Víctor Vargas, un artista autodidacta" />
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/"/>
    
    <meta property="og:image" content="https://endimages.s3.amazonaws.com:443/news/0a92fdf0936111e79a750eb04a1bba78.jpg" />
        
    
    <meta property="og:description" content="Con apenas 20 años de edad, el joven y talentoso cantante Víctor Vargas —mejor conocido como “Drago Max”— tiene 22 canciones inéditas grabadas"/>
    <meta property="og:site_name" content="EL NUEVO DIARIO"/>
    <!-- metas Twitter Cards & Facebook -->


    <!-- Set the viewport width to device width for mobile -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="https://endimages.s3.amazonaws.com:443/static/img/end-favicon.456e3c2e160e.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://endimages.s3.amazonaws.com:443/static/img/end-57.0b4a1bbaab0c.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://endimages.s3.amazonaws.com:443/static/img/end-72.3d2b3c5fb269.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://endimages.s3.amazonaws.com:443/static/img/end-114.6c237578403e.png" />

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="google-site-verification" content="4_kkanggoAXn1Scd7ydGbOUJfv3WPNePELJ-0wkaIt4" />
    <meta name="theme-color" content="#104180">

    <!-- Metas Dublin Core -->
    <meta name="author" content="El Nuevo Diario" />
    <meta name="publisher" content="El Nuevo Diario" />
    <meta name="DC.creator" content="El Nuevo Diario" />
    <meta name="DC.publisher" content="El Nuevo Diario" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas Dublin Core -->

    <link href="https://endimages.s3.amazonaws.com:443/static/cache/css/styles.418d626897fa.css" rel="stylesheet" type="text/css" />

    <script src="https://use.fontawesome.com/2386be61ed.js"></script>

    <script src="https://endimages.s3.amazonaws.com:443/static/js/ga.9d082552e1cc.js"></script>
    <script type="text/javascript">var STATIC_URL='https://endimages.s3.amazonaws.com:443/static/'; VANILLA_ELEMS=[];</script>
    <script type="text/javascript">window.LIGHT_PLAYER='https://endimages.s3.amazonaws.com:443/static/js/vendor/zoomplayer/playerlight.adc87fbcc4a2.swf';</script>
    <script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm44691.js"></script>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6891118/ARTWEEBAN1', [728, 90], 'div-gpt-ad-1427397025102-0').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTWEEBAN2', [728, 90], 'div-gpt-ad-1427397025102-1').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTWEEPAR', [300, 600], 'div-gpt-ad-1427397025102-2').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTWEEPUN1', [234, 90], 'div-gpt-ad-1427397025102-3').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTWEEPUN2', [234, 90], 'div-gpt-ad-1427397025102-4').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTWEEROB', [300, 250], 'div-gpt-ad-1427397025102-5').addService(googletag.pubads());
googletag.defineSlot('/6891118/ARTWEECUA', [250, 250], 'div-gpt-ad-1450266534882-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65575; // ACCOUNT NUMBER
    _sf_async_config.domain = 'elnuevodiario.com.ni'; // DOMAIN 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="weekend">
    
    

    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FZ5D"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-FZ5D');</script>
    <!-- End Google Tag Manager -->

    

    
    <section class="header-top header-top-article header-section-weekend header-section-weekend">

        

<!-- Main left sections menu -->

<nav class="sidebar-menu pull-left">
    <ul id="side-menu" class="side-menu-main">
        <li class="side-trigger">
            <a class="side-menu-launcher side-menu-launcher-articles">
                <i class="icon icon-chevron-down"></i><i class="icon icon-remove"></i>SECCIONES</a>
            <nav class="side-menu-wrapper">
                <div class="side-scroller">
                    <ul class="side-menu">
                        <li class="logo divider">
                            <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-soft-gray.svg" width="120" alt="El Nuevo Diario">
                        </li>
                        
                        <li class="active">
                            <a href="/nacionales/" title="Últimas noticias de Nicaragua">
                                <i class="icon icon-w icon-flag"></i>País
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/" title="Economía de Nicaragua, negocios y finanzas">
                                <i class="icon icon-w icon-money"></i>Dinero
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/sucesos/" title="Noticias de sucesos">
                                <i class="icon icon-w icon-ambulance"></i>Sucesos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/politica/" title="Política y noticias">
                                <i class="icon icon-w icon-university"></i>Política
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/internacionales/" title="Noticias del mundo y relaciones internacionales">
                                <i class="icon icon-w icon-globe"></i>Globo
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/opinion/" title="Artículos de opinión">
                                <i class="icon icon-w icon-wechat"></i>Opinión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/especiales/" title="Últimas noticias especiales">
                                <i class="icon icon-w icon-graduation-cap"></i>Especiales
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/deportes/" title="Noticias de deporte">
                                <i class="icon icon-w icon-futbol-o"></i>Pasión
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/variedades/" title="Noticias de espectáculo y farándula">
                                <i class="icon icon-w icon-star"></i>Fama
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/actualidad/" title="La noticia de hoy">
                                <i class="icon icon-w icon-laptop"></i>Actualidad
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/economia/empresas/" title="Noticias empresariales">
                                <i class="icon icon-w icon-briefcase"></i>Empresas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/turismo/" title="Turismo en Nicaragua">
                                <i class="icon icon-w icon-bus"></i>Destinos
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/nicas-mundo/" title="Noticias de nicaragüenses y migración">
                                <i class="icon icon-w  icon-users"></i>Nicas
                            </a>
                        </li>
                        
                        <li class="active">
                            <a href="/suplementos/" title="Noticias variadas">
                                <i class="icon icon-w icon-newspaper-o"></i>Suplementos
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </nav>
        </li>
    </ul>
</nav>

<!-- /Main left sections menu -->

        <form role="form" class="header-search-form pull-right hidden-xs" action="/busqueda/">
    <input type="text" value="" id="search-input" placeholder="Buscar..." name="q">
    <button type="submit" class="search-submit"><i class="icon icon-search icon-w"></i></button>
</form>

        <nav class="header-top-nav header-top-nav-article pull-left">
            <a href="/" class="logo-end-fixed pull-left">
                <img src="https://endimages.s3.amazonaws.com:443/static/img/end-logo-article.13872faa109b.svg" width="145">
            </a>
            <a href="/"><i class="icon icon-home icon-margin"></i>Inicio</a>
            <a href="/suplementos/" class="divider"><i class="icon   icon-margin"></i>Suplementos</a></a>
            
            <a class="sub-section-menu " href="/suplementos/ellas/">SALUD Y FITNESS</a>
            
            <a class="sub-section-menu " href="/suplementos/hombre/">H DE HOMBRE</a>
            
            <a class="sub-section-menu " href="/suplementos/tecnologia/">TECH</a>
            
            <a class="sub-section-menu active" href="/suplementos/weekend/">WEEKEND</a>
            
            <a class="sub-section-menu " href="/suplementos/moda/">MODA Y BELLEZA</a>
            
            <a class="sub-section-menu " href="/suplementos/cultural/">CULTURAL</a>
            
        </nav>
    </section>


    
    <div class="border-bottom full article-top-ad" style="margin-bottom: 0px;">
        <aside class="content-horizontal-ad content-horizontal-ad-article center-div">
            <div class="ad ad-left">
                <!-- ARTWEEPUN1 -->
<div id='div-gpt-ad-1427397025102-3' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427397025102-3'); });
</script>
</div>
            </div>
            <div class="ad  ad-center">
                <!-- ARTWEEBAN1 -->
<div id='div-gpt-ad-1427397025102-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427397025102-0'); });
</script>
</div>

            </div>
            <div class="ad ad-right">
                <!-- ARTWEEPUN2 -->
<div id='div-gpt-ad-1427397025102-4' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427397025102-4'); });
</script>
</div>
            </div>
            <div class="clearfix"></div>
        </aside>
    </div>


    

    <main class="main container-fluid">

    

    
    <section class="content-article container-end">

        <section class="row">
            <aside class="col-lg-1 col-md-2 hidden-sm hidden-xs"><ul class="list-btn-social-aside list-unstyled" data-spy="affix" data-offset-top="300" data-offset-bottom="550"><li><a class="btn bg-fb" tabindex="0" role="button" data-toggle="popover" title="Facebook" data-html="true" data-trigger="click" data-content='<iframe src="//www.facebook.com/plugins/like.php?href=http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=1551336251785614" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>'><i class="icon icon-facebook"></i></a></li><li><a class="btn bg-tw" tabindex="1" role="button" data-toggle="popover" title="Twitter" data-html="true" data-trigger="click" data-content='<a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/"
          data-counturl="http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/"
          data-via="elnuevodiario"
          data-text=""
          data-related="twitterdev:Twitter Developer Relations"
          data-count="vertical">
          Tweet
          </a><script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>' ><i class="icon icon-twitter"></i></a></li><li><a class="btn bg-gp" tabindex="2" role="button" data-toggle="popover" title="Google Plus" data-html="true" data-trigger="click" data-content='
              <script src="https://apis.google.com/js/platform.js" async defer>
                {lang: "es"}
              </script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/"></div><div class="g-plusone pull-right" data-annotation="bubble" data-width="50" height="60"></div>' ><i class="icon icon-google-plus"></i></a></li><li><a href="javascript:window.print()" class="btn bg-pt"><i class="icon icon-print"></i></a></li><li><a class="btn bg-en" tabindex="3" role="button" data-toggle="popover" title="Enviar por correo" data-html="true" data-trigger="click" data-content="<form id='share-form' style='width: 400px;' action='/share-link/' method='POST'><input type='hidden' name='csrfmiddlewaretoken' value='F7k12hn6CJHbwpAH1t8p8TrJkSMS6P8V' /><input type='hidden' name='link' value='http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/'><strong>Víctor Vargas, un artista autodidacta</strong><p><i>Nota</i>:
                      <small>Para enviar este contenido a varios correos debes separar las direcciones email con una coma y espacio. Nuestro sistema permite un máximo de cinco destinatarios y un comentario de hasta 2,500 caracteres en el mensaje.</small></p><div class='form-group'><label for='recipients'>Destinatarios:</label><input name='recipients' type='text' class='form-control' placeholder='Emails' required></div><div class='form-group'><label for='remitent'>Remitente:</label><input name='remitent_name' type='text' class='form-control' placeholder='Nombre y apellido' maxlength='150' required><br><input name='remitent_email' type='email' class='form-control' placeholder='Email' required></div><div class='form-group'><label for='cometario'>Cometario</label><textarea name='comments' class='form-control' rows='4' maxlength='2500'></textarea></div><button type='submit' class='btn btn-primary btn-lg btn-block' style='width: 400px;'>Enviar</button><br><div class='alert alert-success alert-dismissible msg-ok hidden' role='alert'><button type='button' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    !Enlace compartido exitosamente!
                  </div><div class='alert alert-warning alert-dismissible msg-fail hidden' role='alert'><button type='button' data-loading-text='Enviando...' class='close' data-dismiss='alert' aria-label='Close'><span aria-hidden='true'>&times;</span></button>
                    No hemos podido compartir el enlace en este momento. Inténtelo de nuevo más tarde.
                  </div></form>
                "><i class="icon icon-envelope-o"></i></a></li><li><a class="btn bg-cm" class="btn bg-en" tabindex="4" role="button" data-toggle="popover" title="Comentar" data-html="true" data-trigger="click" data-content='<div id="disqus_thread" style="width: 450px; height: 450px;"></div><script>
                    var disqus_shortname = "elnuevodiarionicaragua";
                    DISQUS.reset({
                      reload: true,
                      config: function () {
                        this.page.url = "http://www.elnuevodiario.com.ni/suplementos/weekend/439310-victor-vargas-artista-autodidacta/";
                      }
                    });
                </script>'><i class="icon icon-comments-o"></i></a></li></ul></aside>

            <section itemscope itemtype="http://schema.org/NewsArticle" class="col-lg-11 col-md-10">
                <meta itemprop="inLanguage" content="es" />

                <header class="article-header table-layout">
                    <section class="content print-full">
                        <div class="page-header">
                            <h4 itemprop="alternativeHeadline" class="top-title text-pasion">
                                
                            </h4>
                            <h1 itemprop="headline" class="title">Víctor Vargas, un artista autodidacta</h1>

                            
                            <blockquote>
                                <p>Entrevista. Víctor Vargas se ha presentado en diferentes bares y discotecas de Managua como cantante. Mañana en el Chillout rendirá un tributo junto al cantante Byron Castillo, de Party Station, a los artistas británicos Ed Sheeran, Adele y Sam Smith.</p>
                            </blockquote>
                            
                        </div>

                        <div class="autor" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
    
        <i class="icon icon-user"></i>
        <span itemprop="name">Uriel Velásquez</span>

        

        

        

        
    

    
</div>

                        
                         <div class="section-gallery section-gallery-articles">
    <div class="galleries-widget single">
        <div class="item active">
            <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://endimages.s3.amazonaws.com:443/cache/97/06/97061269a51efc107f68bce0bc830b35.jpg" />
                <img src="https://endimages.s3.amazonaws.com:443/cache/97/06/97061269a51efc107f68bce0bc830b35.jpg" class="full" alt="Víctor Vargas planea estudiar música profesional en México o Panamá.">
                <div class="caption">
                    <div class="row">
                         <div class="col-xs-12">
                            <div class="author">
                                <b itemprop="author creator" itemscope itemtype="http://schema.org/Person">
                                    <i class="icon icon-camera icon-margin"></i>
                                    Foto: <span itemprop="name">Cortesia/END</span>
                                </b>
                                <a class="zoom gallery-lightbox-image clearfix" href="https://endimages.s3.amazonaws.com:443/news/0a92fdf0936111e79a750eb04a1bba78.jpg">
                                    <i class="icon icon-expand icon-margin"></i> Ampliar
                                </a>
                            </div>
                            
                            <span itemprop="caption">
                            Víctor Vargas planea estudiar música profesional en México o Panamá.
                            </span>
                            
                         </div>
                    </div>
                </div>
            </figure>
        </div>
    </div>
</div>
                    </section>

                    <aside class="sidebar">
                        <div class="related-tags">

  <div class="article-block-title">
    <a href="#">
      <small>+ Noticias</small>
    </a>
  </div>

  <ol>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/nacionales/451754-nicaragua-busca-evitar-incendios-domiciliares-pred/">Nicaragua busca evitar incendios domiciliares y en predios vacíos </a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Ene. 5, 2018, 5 p.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/nacionales/451752-olor-azufre-laguna-causa-suspension-abastecimiento/">Olor a azufre en laguna causa suspensión de abastecimiento de agua en Managua </a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Ene. 5, 2018, 4:53 p.m.
        </div>
      </article>
    </li>
  
    <li class="related-story">
      <article>
        <h4>
          <a href="/nacionales/451734-ineter-advierte-alto-oleaje-pacifico-caribe-nicara/">Ineter advierte de alto oleaje en el Pacífico y Caribe de Nicaragua</a>
        </h4>
        <div class="extra-content">
          MANAGUA, NICARAGUA | Ene. 5, 2018, 2:48 p.m.
        </div>
      </article>
    </li>
  
  </ol>

  <div class="ad ad-center related-ad">
    <!-- /6891118/ARTWEECUA -->
<div id='div-gpt-ad-1450266534882-0' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450266534882-0'); });
</script>
</div>
  </div>

</div>


                    </aside>
                </header>

                <section class="content">
                    <div class="article-description">
                        <ul class="list-inline no-margin">
                            
                            <li>
                                <i class="icon icon-map-marker"></i>&nbsp;
                                <small itemprop="contentLocation">Managua, Nicaragua</small> &nbsp;|
                            </li>
                            
                            <li>
                                <i class="icon icon-calendar"></i>
                                <small>
                                    <time itemprop="datePublished" datetime="2017-09-07 00:00">07 Septiembre 2017</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-clock-o"></i>
                                <small>
                                    <time>12 a.m.</time> &nbsp;|
                                </small>
                            </li>
                            <li>
                                <i class="icon icon-home"></i>
                                <small>Edición Impresa</small>
                            </li>
                        </ul>
                    </div>

                    <div class="contenido content-body clearfix" itemprop="articleBody">
                        <html><body><p></p><p>Con apenas 20 años de edad, el joven y talentoso cantante Víctor Vargas —mejor conocido como “Drago Max”— tiene 22 canciones inéditas grabadas, toca varios instrumentos, produce y es la voz detrás de reconocidos comerciales de televisión y radio. ¿Cómo ha logrado tanto en tan poco tiempo? Estudiando.</p>
<p>Originario de Matagalpa, Víctor Vargas llegó a Managua cuando tenía ocho años.           La música siempre lo apasionó. Su abuelo era mariachi, pero el género norteño no era de su agrado. Es un artista diferente: amante del jazz, el blues y el country.</p>
<p>“El estudio de la música para mí era cuestión de todos los días. Mi secundaria era full estudios de lo que se conoce como escalas, simetría, notas musicales. Después me compré una guitarra, luego fui teniendo todos los instrumentos que había aprendido a tocar y así me fui apasionando”, relata “Drago Max”.</p>
<p>A los 12 años comenzó en el coro de una iglesia evangélica tocando la batería. No se quedó solo con un instrumento y de manera autodidacta aprendió piano, guitarra acústica y guitarra eléctrica.</p>
<p>También ha trabajado como productor con distintos artista jóvenes nicaragüenses, tales como Myla Vox, Ángel Mike y BNB. Confiesa que lo que más lo apasiona es la producción de audio.</p>
<ul>
<li><a href="http://www.elnuevodiario.com.ni/variedades/438119-musica-es-mi-vida/"><strong>“La música es mi vida”</strong></a></li>
</ul>
<p>Quiso estudiar Diplomacia y Relaciones Internacionales, pero declinó. Quiere seguir en la música. “Hasta ahora soy un claro ejemplo de que cuando se quiere lograr algo solo se necesita iniciativa y dedicación. Todo lo que he aprendido es por mi cuenta. En  Internet hay un sinnúmero de herramientas, no solo YouTube. Pero ahora mis planes son estudiar música profesional en México o Panamá”.</p>
<p>Víctor Vargas se ha presentado en diferentes bares y discotecas de Managua como cantante. Mañana en el Chillout rendirá un tributo junto al cantante Byron Castillo, de Party Station, a los artistas británicos Ed Sheeran, Adele y Sam Smith.</p>
<h2>Deslumbra en redes</h2>
<p>Las redes sociales han sido un fuerte apoyo para la incipiente carrera de Víctor Vargas. En Facebook cuenta con más de 5,000 seguidores. Cada noche es común verlo hacer versiones de canciones de otros artistas donde deslumbra con su potente voz.</p>
<ul>
<li><a href="http://www.elnuevodiario.com.ni/variedades/438014-estrellas-internacionales-haran-gozar-nicas/" style="box-sizing: border-box; background-color: transparent; color: rgb(11, 78, 146); text-decoration-line: none; transition: color 0.4s; outline: 0px;" target="_blank"><strong>Estrellas internacionales harán gozar a los nicas</strong></a></li>
</ul>
<p>El amor por el estudio lo ha llevado a conocer más la música. En sus tiempos libres este joven talento estudia doctrinas, arte, la Biblia, esoterismo, ocultismo, el catolicismo, pero dice no ser seguidor de ninguna religión.</p>
<ul>
<li><a href="http://www.elnuevodiario.com.ni/variedades/437674-vuelve-bachata-rosa-juan-luis-guerra/" style="box-sizing: border-box; background-color: transparent; color: rgb(11, 78, 146); text-decoration-line: none; transition: color 0.4s; outline: 0px;" target="_blank"><strong>Vuelve “La bachata rosa” de Juan Luis Guerra</strong></a></li>
</ul>
<p>Por eso las 22 canciones que ha compuesto “tratan básicamente de rebelión, un encierro profundo del ser humano con sí mismo y el engaño de los que viven una falsa felicidad. Mis letras no son comerciales”, explica el cantante, quien agrega que los temas que tiene grabados los publicará una vez que concluya la producción visual de los mismos.</p>
</body></html>
                    </div>

                    <aside class="contenido-bottom-ad">
                        <div class="ad ad-bottom center-div mt30">
                            <!-- ARTWEEBAN2 -->
<div id='div-gpt-ad-1427397025102-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427397025102-1'); });
</script>
</div>
                        </div>
                    </aside>

                    
<div class="comments" id="comments">
    <div class="article-block-title">
        <a href="#">
            <small>Últimos Comentarios </small>
        </a>
    </div>
    <div class="m20">
    <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'elnuevodiarionicaragua';


/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

	</div>
</div>

                    <nav><ul class="pager"></ul></nav>
                    

<div class="more-news">
    <div class="block-title mb30">
        <a href="#">
            <small>Más Noticias</small>
        </a>
    </div>
    <div class="margin-15">
        <div class="row">
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/451720-nicaragua-pais-que-parece-obra-arte/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/67/e3/67e3645d43b896e2cb546db5416b8ee0.jpg" class="full" alt="“Nicaragua: un país que parece una obra de arte”  ">
                    <div class="caption">
                        <span>
                        “Nicaragua: un país que parece una obra de arte”  
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/variedades/451727-jr-se-retira-television-nacional/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/5a/94/5a940524d4e9d215e4e1ac6b03cd2eba.jpg" class="full" alt="JR se retira de la televisión nacional">
                    <div class="caption">
                        <span>
                        JR se retira de la televisión nacional
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/economia/451690-reservas-internacionales-brutas-alcanzaron-us-2-75/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/45/ae/45ae55cfb68deb937cb792f8ba9bb3f8.jpg" class="full" alt="Reservas Internacionales Brutas alcanzaron los US$2,757.8 millones">
                    <div class="caption">
                        <span>
                        Reservas Internacionales Brutas alcanzaron los US$2,757.8 millones
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/variedades/451666-accidente-larry-hernandez-cancela-giras/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/85/07/85079cec3081fd33550411ef72b408c9.jpg" class="full" alt="Tras accidente, Larry Hernández cancela giras">
                    <div class="caption">
                        <span>
                        Tras accidente, Larry Hernández cancela giras
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/451678-fuego-consumio-tres-lugares-distintos-puntos-capit/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/eb/cd/ebcd6859ad6d6dc2e15e3d2e7d408ac1.jpg" class="full" alt="Fuego consumió tres lugares en distintos puntos de la capital">
                    <div class="caption">
                        <span>
                        Fuego consumió tres lugares en distintos puntos de la capital
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/nacionales/451679-preparan-censo-aves-acuaticas/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/0b/48/0b4867143ad612e17e3412d10e54b64d.jpg" class="full" alt="Preparan censo de aves acuáticas">
                    <div class="caption">
                        <span>
                        Preparan censo de aves acuáticas
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/opinion/451699-verguenza-llamada-nica-act/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/5d/2a/5d2a7dd014890659e3dff5de1b42cae8.jpg" class="full" alt="La vergüenza de la llamada Nica Act">
                    <div class="caption">
                        <span>
                        La vergüenza de la llamada Nica Act
                        </span>
                    </div>
                </a>
            </div>
            
            
            <div class="col-sm-3 col-md-6 col-lg-3 col-xs-6">
                <a href="/variedades/451640-lady-gaga-pink-actuaran-grammy/" class="thumbnail">
                    <img src="https://endimages.s3.amazonaws.com:443/cache/15/38/15380ba9f475c9a68ffff6887156e0a9.jpg" class="full" alt="Lady Gaga y Pink actuarán en los Grammy">
                    <div class="caption">
                        <span>
                        Lady Gaga y Pink actuarán en los Grammy
                        </span>
                    </div>
                </a>
            </div>
            <div class="clearfix"></div>
            
        </div>
    </div>
</div>



                </section>

                <aside class="sidebar">

                    
                    

                    <div class="sidebar-container">
    <form id="subscribe-form" action="/suscripcion/" class="subscribe-widget">
        <div class="title">
            <span>RECIBE NUESTRAS</span>
            <span>ÚLTIMAS NOTICIAS</span>
            <span>EN TU eMAIL</span>
        </div>
        <p class="text-muted"><small>Suscríbete a nuestro boletín</small></p>

        <div class="form-group mt30">
            <label class="sr-only" for="email">email</label>
            <div class="input-group remove">
                <div class="input-group-addon"><i class="icon icon-envelope"></i></div>
                <input type="email" name="email" class="form-control" id="email" placeholder="Escribe tu dirección email" required>
            </div>
        </div>
        <button type="submit" class="btn btn-primary form-control mt20 remove"><i class="icon icon-arrow-right"></i></button>
    </form>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTWEEROB -->
<div id='div-gpt-ad-1427397025102-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427397025102-5'); });
</script>
</div>
                    </div>

                    
<div class="sidebar-container mb15">
    <div class="most-read-widget section-widget">
        <div class="article-block-title">
            <a href="#">
                <small>Noticias Relacionadas</small>
            </a>
        </div>
        
        <article class="sub-article clearfix">
            
            <a href="/suplementos/weekend/439306-estan-listos-monroy-surmenage-celebran-10-anos/"><img src="https://endimages.s3.amazonaws.com:443/cache/de/e4/dee42a851256822a9e712ccc5ec4acb6.jpg" class="pull-left" alt="¿Están listos? Monroy &amp; Surmenage celebran 10 años"></a>
            <h4 class="pull-right">
                <a href="/suplementos/weekend/439306-estan-listos-monroy-surmenage-celebran-10-anos/">
                    <span class="number">1.</span>
                    ¿Están listos? Monroy &amp; Surmenage celebran 10 años
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Sept. 7, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/suplementos/weekend/439309-realizan-concierto-solidario-eugenio-granera/"><img src="https://endimages.s3.amazonaws.com:443/cache/a9/af/a9af72597757fea1088ee446ee760841.jpg" class="pull-left" alt="Realizan concierto solidario por Eugenio Granera"></a>
            <h4 class="pull-right">
                <a href="/suplementos/weekend/439309-realizan-concierto-solidario-eugenio-granera/">
                    <span class="number">2.</span>
                    Realizan concierto solidario por Eugenio Granera
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Sept. 7, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/suplementos/weekend/439311-destacados-bartenderes-llegan-nicaragua/"><img src="https://endimages.s3.amazonaws.com:443/cache/a5/92/a5920933ce64501919daf22e99feaaf9.jpg" class="pull-left" alt="Destacados barténderes llegan a Nicaragua"></a>
            <h4 class="pull-right">
                <a href="/suplementos/weekend/439311-destacados-bartenderes-llegan-nicaragua/">
                    <span class="number">3.</span>
                    Destacados barténderes llegan a Nicaragua
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Sept. 7, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/suplementos/weekend/439313-federico-alvarado-presenta-esos-majes-pina/"><img src="https://endimages.s3.amazonaws.com:443/cache/ad/76/ad76f8e70a7439f8ddde8fe4661426b4.jpg" class="pull-left" alt="Federico Alvarado presenta “Esos majes y la piña”"></a>
            <h4 class="pull-right">
                <a href="/suplementos/weekend/439313-federico-alvarado-presenta-esos-majes-pina/">
                    <span class="number">4.</span>
                    Federico Alvarado presenta “Esos majes y la piña”
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Sept. 7, 2017, media noche
            </div>
            
        </article>
        
        <article class="sub-article clearfix">
            
            <a href="/suplementos/weekend/438539-luis-enrique-calderon-presenta-despacito-madurito/"><img src="https://endimages.s3.amazonaws.com:443/cache/e8/1a/e81a73f37f52fa4c3ba3af93590c9f7d.jpg" class="pull-left" alt="Luis Enrique Calderón presenta “Despacito Madurito”"></a>
            <h4 class="pull-right">
                <a href="/suplementos/weekend/438539-luis-enrique-calderon-presenta-despacito-madurito/">
                    <span class="number">5.</span>
                    Luis Enrique Calderón presenta “Despacito Madurito”
                </a>
            </h4>
            <div class="extra-content pull-right">
                MANAGUA, NICARAGUA | Ago. 31, 2017, media noche
            </div>
            
        </article>
        
    </div>
</div>

                    <div class="sidebar-container mb15">
                        <!-- ARTWEEPAR -->
<div id='div-gpt-ad-1427397025102-2' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427397025102-2'); });
</script>
</div>
                    </div>
                </aside>

            </section>
        </section>
    </section>


    </main>

    
<style type="text/css">
    .nd-medios{
        background: #fff;
        padding:60px 0;
        text-align: center;
    }
    .nd-medios a{
        display: inline-block;
        -webkit-filter: grayscale(1);
        filter: grayscale(1);
        transition: all 0.3s;
        margin-right: 30px;
    }
    .nd-medios a:last-child{
        margin-right: 0px;
    }
    .nd-medios a:hover{
        -webkit-filter: grayscale(0);
        filter: grayscale(0);
        transition: all 0.3s;
    }
</style>
<section class="nd-medios">
    <a style="margin-right:40px">
        <img src="https://endimages.s3.amazonaws.com/static/img/nd-medios-logo-f.png">
    </a>
    <a href="//elnuevodiario.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-f.png">
    </a>
    <a href="http://diariometro.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/metro-logo-f.png" width="140px">
    </a>
    <a href="http://qhubo.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/qhubo-logo-f.png">
    </a>
    <a href="http://tuya.com.ni" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/tuya-logo-f.png" width="100px">
    </a>
    <a href="http://ardisa.net" target="_blank">
        <img src="https://endimages.s3.amazonaws.com/static/img/ardisa-logo-f.png" width="70px">
    </a>
</section>
<footer class="footer">
    <aside class="footer-social">
        <nav class="footer-social-container center-div" style="width:410px">
            <a href="//www.facebook.com/endnicaragua" target="_blank"><i class="icon icon-facebook icon-border icon-w"></i></a>
            <a href="//www.twitter.com/elnuevodiario" target="_blank"><i class="icon icon-twitter icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/" target="_blank"><i class="fa fa-whatsapp fa-border icon icon-w"></i></a>
            <a href="//www.youtube.com/c/elnuevodiario?sub_confirmation=1" target="_blank"><i class="icon icon-youtube icon-border icon-w"></i></a>
            <a href="//plus.google.com/+elnuevodiario" target="_blank"><i class="icon icon-google-plus icon-border icon-w" style="padding:4px 5px 3px 2px;"></i></a>
            <a href="//www.pinterest.com/elnuevodiario/" target="_blank"><i class="icon icon-pinterest icon-border icon-w"></i></a>
            <a href="http://www.linkedin.com/company/el-nuevo-diario-de-nicaragua" target="_blank"><i class="icon icon-linkedin icon-border icon-w"></i></a>
            <a href="//instagram.com/elnuevodiario" target="_blank"><i class="icon icon-instagram icon-border icon-w"></i></a>
            <a href="mailto:web@elnuevodiario.com.ni" target="_blank"><i class="icon icon-envelope icon-border icon-w"></i></a>
            <a href="//www.elnuevodiario.com.ni/rss" target="_blank"><i class="icon icon-rss icon-border icon-w"></i></a>
        </nav>
    </aside>
    <section class="footer-navigation" style="padding-bottom:40px">
        <div class="footer-container center-div">

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/nacionales/">País</a>
                <a href="//www.elnuevodiario.com.ni/politica/">Política</a>
                <a href="//www.elnuevodiario.com.ni/sucesos/">Sucesos</a>
                <a href="//www.elnuevodiario.com.ni/economia/">Dinero</a>
                <a href="//www.elnuevodiario.com.ni/internacionales/">Globo</a>
                <a href="//www.elnuevodiario.com.ni/opinion/">Opinión</a>
                <a href="//www.elnuevodiario.com.ni/deportes/">Pasión</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Secciones</h3>
                <a href="//www.elnuevodiario.com.ni/variedades/">Fama</a>
                <a href="//www.elnuevodiario.com.ni/actualidad/">Actualidad</a>
                <a href="//www.elnuevodiario.com.ni/turismo/">Destinos</a>
                <a href="//www.elnuevodiario.com.ni/especiales/">Especiales</a>
                <a href="//www.elnuevodiario.com.ni/blogs/">Blogs</a>
                <a href="//www.elnuevodiario.com.ni/agenda/">Agenda</a>
                <a href="//archivo.elnuevodiario.com.ni/">Archivo</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Suplementos</h3>
                <a href="//www.elnuevodiario.com.ni/suplementos/">PowerDays</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/tecnologia/">TECH</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/weekend/">Weekend</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/moda/">Moda y Belleza</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/ellas/">Salud y Fitness</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/hombre/">H de Hombre</a>
                <a href="//www.elnuevodiario.com.ni/suplementos/cultural/">Cultural</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Multimedia</h3>
                <a href="//www.elnuevodiario.com.ni/multimedia/">Variedad</a>
                <a href="//www.elnuevodiario.com.ni/end-tv/">ENDtv</a>
                <a href="//www.elnuevodiario.com.ni/impreso/">Impreso</a>
                <a href="//www.elnuevodiario.com.ni/galerias/">Galerías</a>
                <a href="//www.elnuevodiario.com.ni/infografia/">Infografías</a>
                <a href="//www.elnuevodiario.com.ni/flip/">Flip</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Comercial</h3>
                <a href="//www.elnuevodiario.com.ni/clasificados/">Clasificados</a>
                <a href="//www.elnuevodiario.com.ni/promociones/">Promociones</a>
                <a href="//www.elnuevodiario.com.ni/club/">Club de Lectores</a>
                <a href="//www.elnuevodiario.com.ni/paginas/anuncios/">Anuncios Web</a>
                <a href="//www.elnuevodiario.com.ni/paginas/impresos/">Anuncios Impresos</a>
                <a href="//www.elnuevodiario.com.ni/paginas/suscripciones/">Suscripciones</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comercial/">Contacto Comercial</a>
            </nav>

            <nav class="footer-block pull-left">
                <h3>Acerca de</h3>
                <a href="//www.elnuevodiario.com.ni/paginas/acerca/">Nosotros</a>
                <a href="//www.elnuevodiario.com.ni/paginas/privacidad/">Privacidad</a>
                <a href="//www.elnuevodiario.com.ni/paginas/comentarios/">Comentarios</a>
                <a href="//www.elnuevodiario.com.ni/paginas/uso/">Términos de Uso</a>
                <a href="//www.elnuevodiario.com.ni/paginas/whatsapp/">WhatsApp</a>
                <a href="//www.elnuevodiario.com.ni/paginas/web/">Contacto Web</a>
            </nav>

            <nav class="footer-apps pull-left">
                <h3>Aplicaciones</h3>
                <a target="_blank" href="//chrome.google.com/webstore/detail/el-nuevo-diario-%E2%80%93-nicarag/nfnppeinekjodejjcjlgmhllgjdnebhj"><img src="https://endimages.s3.amazonaws.com/static/img/chrome-store.png" width="80" height="25" alt="Chrome"></a>
                <a target="_blank" href="//addons.mozilla.org/es/firefox/addon/el-nuevo-diario-nicaragua/"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxaddon-store.png" width="80" height="25" alt="Mozilla Firefox"></a>
                <a target="_blank" href="//marketplace.firefox.com/app/el-nuevo-diario"><img src="https://endimages.s3.amazonaws.com/static/img/firefoxos-store.png" width="80" height="25" alt="Firefox OS"></a>
            </nav>
            <div class="clearfix"></div>
        </div>
    </section>
    <aside class="footer-credits">
        <div class="footer-container center-div">
            <div class="logo-footer center-div">
                <a href="/">
                  <img src="https://endimages.s3.amazonaws.com/static/img/end-logo-footer.png" width="160" height="30" alt="El Nuevo Diario">
                </a>
            </div>
            <a href="//www.sipiapa.org/" class="link-sip pull-left" target="_blank"><img src="https://endimages.s3.amazonaws.com/static/img/logo-sip.png" alt="Siapa"></a>
            <a href="http://kronoscode.com" class="link-kronoscode pull-right">Proudly developed by <img src="https://endimages.s3.amazonaws.com/static/img/kronoscode-logo-footer.png" width="24" height="20" alt="Kronoscode"><b>Kronoscode</b></a>
            <div class="copyright center-div">© 2017 El Nuevo Diario, todos los derechos reservados.<span class="hidden-sm hidden-xs"> S.A. de C.V.<span></div>

        </div>
    </aside>
    <aside class="footer-contact">
        <i class="icon icon-paper-plane-o"></i>Kilómetro 4 Carretera Norte. Managua, Nicaragua <i class="icon icon-envelope-o"></i>web@elnuevodiario.com.ni <i class="icon icon-phone"></i><span class="hidden-sm hidden-xs">Teléfono: </span>(505) 2249-0499 | <span class="hidden-sm hidden-xs">PBX/Fax:</span> (505) 2249-0700
    </aside>
</footer>


    <script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/base.29b38af6aae9.js" charset="utf-8"></script>
    
<script>
  var PUB_DATE = 1504764000;
  var ID_STORY = 439310
  var SECTION = 54;
  var URL_VIEW = "/noticias-rel/";
</script>
<script id="storylinksTemplate" type="text/x-handlebars-template">
  
  <li class="previous text-left">
      {{#if prev }}
      <a href="{{ prev.url }}">
          <i class="icon icon-angle-left pull-left icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Anterior</i></small></span>
          <span class="news-title">{{ prev.headline }}</span>
      </a>
      {{/if }}

  </li>
  <li class="next text-right">
      {{#if next }}
      <a href="{{ next.url }}">
          <i class="icon icon-angle-right pull-right icon-3x"></i>
          <span class="text-muted"><small><i>Noticia Siguiente</i></small></span>
          <span class="news-title">{{ next.headline }}</span>
      </a>
      {{/if }}
  </li>
  
</script>
<script type="text/javascript" src="https://endimages.s3.amazonaws.com:443/static/cache/js/story.9acf8eab26c4.js" charset="utf-8"></script>
<script>
  var disqus_shortname = "elnuevodiarionicaragua";
  (function() {
      // check if disqus_thread div exists, otherwise create one hidden
      var disqusDiv = $('#disqus_thread');
      if (disqusDiv.length === 0) {
          disqusDiv = $(document.createElement('div'));
          disqusDiv
              .attr('id', 'disqus_thread')
              .addClass('hidden')
              .insertAfter('footer');
      }
      var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true; dsq.defer = true;
      dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  })();
</script>
<!-- Script Automatic Reload -->
<script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
</script>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/53785/tag"></script>

    

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"SUKqf1a0CM00MV", domain:"https://elnuevodiario.com.ni",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SUKqf1a0CM00MV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <style>
        .video-overlay {
            display: none;
        }

        .list-btn-social-aside .popover.right {
            transform: rotateY(0) translateX(0);
            -webkit-transform: rotateY(0) translateX(0);
        }
        .header-top-fixed {
            z-index: 99999;
        }
    </style>
    <div class="modal fade article-map-modal" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content p20">
                <div class="modal-header">                
                    <h4 class="modal-title text-center" id="myModalLabel">
                        <strong><span class="fs-30" id="modal-map-title"></span></strong>
                    </h4>
                </div>
                <div class="modal-body text-center">
                    <div class="row">
                        <div class="col-xs-6">
                            <p>1</p>
                            <p id="modal-map-first-winner"></p>
                            <img src="" id="modal-map-image-fw" />
                            <p class="fs-30" id="modal-map-percentage-fw"></p>
                        </div>
                        <div class="col-xs-6">
                            <p>2</p>
                            <p id="modal-map-second-winner"></p>
                            <img src="" id="modal-map-image-sw" />
                            <p class="fs-30" id="modal-map-percentage-sw"></p>
                        </div>
                    </div>                    
                </div>
                <div class="modal-footer text-center">
                    <button type="button" class="btn btn-info" data-dismiss="modal">Cerrar</button>
                </div>
            </div>
        </div>
    </div>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>
</body>
</html>
